<!DOCTYPE HTML>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
	<!-- Meta Tags -->
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />	
	<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, minimal-ui' /> 
	<meta name="google-site-verification" content="S7INx7pasHfg4-bdc6in9bAMoxPFOx8oiUDFYWTr62g" />
	<meta name='yandex-verification' content='5c2bd281c6ee06eb' />
	<meta name='wmail-verification' content='bd67d9dc0503092037184746bbebe266' />
	<meta name="msvalidate.01" content="7BA9053AE48D0EDC38D3416C3A2CAEFF" />

    
    <!-- The HTML5 Shim for older browsers (mostly older versions of IE). -->
	<!--[if IE]> <script src="https://magmens.com/wp-content/themes/foot-wp/js/html5.js"></script> <![endif]-->

	<!-- Favicons -->
	<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png?v2.0=kPPbkdA4P2">
	<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png?v2.0=kPPbkdA4P2">
	<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png?v2.0=kPPbkdA4P2">
	<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png?v2.0=kPPbkdA4P2">
	<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png?v2.0=kPPbkdA4P2">
	<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png?v2.0=kPPbkdA4P2">
	<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png?v2.0=kPPbkdA4P2">
	<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png?v2.0=kPPbkdA4P2">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png?v2.0=kPPbkdA4P2">
	<link rel="icon" type="image/png" href="/favicon-32x32.png?v2.0=kPPbkdA4P2" sizes="32x32">
	<link rel="icon" type="image/png" href="/android-chrome-192x192.png?v2.0=kPPbkdA4P2" sizes="192x192">
	<link rel="icon" type="image/png" href="/favicon-96x96.png?v2.0=kPPbkdA4P2" sizes="96x96">
	<link rel="icon" type="image/png" href="/favicon-16x16.png?v2.0=kPPbkdA4P2" sizes="16x16">
	<link rel="manifest" href="/manifest.json?v2.0=kPPbkdA4P2">
	<link rel="mask-icon" href="/safari-pinned-tab.svg?v2.0=kPPbkdA4P2" color="#b216c9">
	<link rel="shortcut icon" href="/favicon.ico?v2.0=kPPbkdA4P2">
	<meta name="apple-mobile-web-app-title" content="MagMens">
	<meta name="application-name" content="MagMens">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/mstile-144x144.png?v2.0=kPPbkdA4P2">
	<meta name="theme-color" content="#ffffff">

    <!-- Custom style -->
    <style type="text/css">html body  { background-color: #f5f5f5!important; }.front-overlay-content { background: url(http://magmens.com/wp-content/themes/foot-wp-original/images/bg.jpg);}.entry p a, .one_half a, .one_half_last a,.one_third a,.one_third_last a,.one_fourth a,.one_fourth_last a,.boxinfo a, .boxsucces a, .boxerror a, .boxnotice a  { color: #FFFFFF !important;}.entry p a, .one_half a, .one_half_last a, .one_third a, .one_third_last a, .one_fourth a, .one_fourth_last a, .boxinfo a, .boxsucces a, .boxerror a, .boxnotice a  { background-color: #b216c9 !important;}.top-social li a, .menu-categories .jquerycssmenu ul li.more > a, #infscr-loading span, .rb-experience-rating, div.feed-info i, .article_list li .an-display-author a, ul.article_list .an-widget-title i, .widget_anthemes_categories li, div.tagcloud span, .widget_archive li, .widget_meta li, #mcTagMap .tagindex h4, #sc_mcTagMap .tagindex h4, ul.footer-social li a, a:hover, .trophy-featured i, ul.grid_list .content a:hover h2 { color: #b216c9 !important;}.custom-dropdown--white::before, input.ap-form-submit-button, .wp-pagenavi a:hover, .wp-pagenavi span.current, .entry-btn, .my-paginated-posts span, #newsletter-form input.newsletter-btn, #contactform .sendemail, #back-top span, #searchform2 .buttonicon, ul.mv_list_small li h3 span, #tabs li.active a, #tabs li.active a:hover, #tabs2 li.active2 a, #tabs2 li.active2 a:hover { background-color: #b216c9 !important;}.jquerycssmenu ul li > a:after, .archive-header h3:after, div.entry-excerpt:after, h3.widget-title:after, .rb-resume-block .rb-experience .rb-section-title:after, .rb-resume-block .rb-experience-item .rb-right p:after { background: none repeat scroll 0% 0% #b216c9 !important;}#mcTagMap .tagindex h4, #sc_mcTagMap .tagindex h4 { border-bottom: 5px solid #b216c9 !important;}ul#infinite-articles li.sticky { border-top: 10px solid #b216c9 !important;}.entry-top span a, div.feed-info strong, ul.article_list .an-widget-title span a, .copyright a, .magazine-list .an-widget-title span a  { border-bottom: 1px solid #b216c9 !important;}div.uploadbtn .simplebtn, .front-overlay-content #searchform1 .buttonicon, .post-category a, ul.article_list .article-category { background-color: #1a129d !important;}.article-comm, .wp-pagenavi a, .wp-pagenavi span, .single-content h3.title, .my-paginated-posts p a, #wp-calendar tbody td#today, .comments h3.comment-reply-title, #commentform #sendemail, form.wpcf7-form input.wpcf7-submit, .bar-top, .fa-box, #tabs li a, #tabs2 li a { background-color: #222222 !important; }.single-content h3.title i, .comments h3.comment-reply-title i { border-color: #222222 transparent #222222 #222222 !important;}.arrow-down-related  { border-top: 10px solid #222222!important; }.widget h3.title:after, h3.top-title:after { background: none repeat scroll 0% 0% #222222 !important;}.front-overlay-wrap h1  { padding-top: 100px !important; }.front-overlay-content, .front-overlay-wrap  { height: 360px !important; }</style>

    <!-- Theme output -->
    <title>БУРГЕР ДОМА! А фаст фуд ли это? | MagMens</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Когда люди слышат слово «фаст фуд», то часто манерно морщатся."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/" />
<link rel="publisher" href="https://plus.google.com/112767907535037234764"/>
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="БУРГЕР ДОМА! А фаст фуд ли это? | MagMens" />
<meta property="og:description" content="Когда люди слышат слово «фаст фуд», то часто манерно морщатся." />
<meta property="og:url" content="https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/" />
<meta property="og:site_name" content="MagMens" />
<meta property="article:publisher" content="https://www.facebook.com/magmenscom" />
<meta property="article:tag" content="бургер дома" />
<meta property="article:tag" content="кулинария" />
<meta property="article:section" content="MagBlog`s" />
<meta property="article:published_time" content="2017-12-02T18:00:00+00:00" />
<meta property="article:modified_time" content="2017-12-02T12:42:32+00:00" />
<meta property="og:updated_time" content="2017-12-02T12:42:32+00:00" />
<meta property="og:image" content="https://magmens.com/wp-content/uploads/2017/12/magmens.com-burger-doma-a-fast-fud-li-eto-01.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Когда люди слышат слово «фаст фуд», то часто манерно морщатся."/>
<meta name="twitter:title" content="БУРГЕР ДОМА! А фаст фуд ли это? | MagMens"/>
<meta name="twitter:site" content="@magmens"/>
<meta name="twitter:image" content="https://magmens.com/wp-content/uploads/2017/12/magmens.com-burger-doma-a-fast-fud-li-eto-01.jpg"/>
<meta name="twitter:creator" content="@magmens"/>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://magmens.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://magmens.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e2c507d9-b20b-489c-a89b-4ada43dd6ef3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Благодарим за подписку";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Вы подписаны на получение уведомлений. Вы можете отписаться в любое время.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Закрыть";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://magmens.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6a2e4cfc-4f7f-4e0a-b787-2d0bd3e78806";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Мы можем присылать уведомления о важных материалах. Хотите?';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Уведомления будут появляться на вашем устройстве';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(вы можете отказаться от подписки в любое время)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ДА';
oneSignal_options['promptOptions']['cancelButtonText'] = 'НЕТ, СПАСИБО';
oneSignal_options['promptOptions']['siteName'] = 'www.magmens.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Нажмите разрешить';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel='stylesheet' id='fotorama.css-css'  href='https://magmens.com/wp-content/plugins/fotorama/fotorama.css?ver=1501194654' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-wp.css-css'  href='https://magmens.com/wp-content/plugins/fotorama/fotorama-wp.css?ver=1501194654' type='text/css' media='all' />
<link rel='stylesheet' id='ap-front-styles-css'  href='https://magmens.com/wp-content/plugins/accesspress-anonymous-post/css/frontend-style.css?ver=1501194604' type='text/css' media='all' />
<link rel='stylesheet' id='anthemes_shortcode_styles-css'  href='https://magmens.com/wp-content/plugins/anthemes-shortcodes/includes/css/anthemes-shortcodes.css?ver=1501194612' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://magmens.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1501194621' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://magmens.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=1501194706' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-css'  href='https://magmens.com/wp-content/plugins/quotes-collection/css/quotes-collection.css?ver=1501194671' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://magmens.com/wp-content/themes/foot-wp/style.css?ver=1509365430' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='https://magmens.com/wp-content/themes/foot-wp/css/colors/default.css?ver=1501194747' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css-css'  href='https://magmens.com/wp-content/themes/foot-wp/owl-carousel/owl.carousel.css?ver=1501194751' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://magmens.com/wp-content/themes/foot-wp/css/responsive.css?ver=1501194747' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://magmens.com/wp-content/themes/foot-wp/css/font-awesome-4.6.3/css/font-awesome.min.css?ver=1501194748' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css'  href='https://magmens.com/wp-content/themes/foot-wp/fancybox/jquery.fancybox-1.3.4.css?ver=1501194748' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='https://magmens.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1501194545'></script>
<script type='text/javascript' src='https://magmens.com/wp-content/plugins/fotorama/fotorama.js?ver=1501194654'></script>
<script type='text/javascript' src='https://magmens.com/wp-content/plugins/fotorama/fotorama-wp.js?ver=1501194654'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quotescollectionAjax = {"ajaxUrl":"https:\/\/magmens.com\/wp-admin\/admin-ajax.php","nonce":"dafe2d1c32","nextQuote":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0430\u044f \u00bb","loading":"\u0441\u0435\u043a\u0443\u043d\u0434\u043e\u0447\u043a\u0443...","error":"\u041e\u0448\u0438\u0431\u043a\u0430 \u0441\u043e\u0437\u0434\u0430\u043d\u0438\u044f \u0446\u0438\u0442\u0430\u0442\u044b","autoRefreshMax":"20","autoRefreshCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magmens.com/wp-content/plugins/quotes-collection/js/quotes-collection.js?ver=1501194672'></script>
<script type='text/javascript' src='https://magmens.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-mailform.js?ver=1501194644'></script>

<link rel="stylesheet" href="https://magmens.com/wp-content/plugins/multi-column-tag-map/mctagmap.css?mctm_ver=13.0.4" type="text/css" media="screen" />


<style>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</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/magmens.com\/wp-admin\/admin-ajax.php","essb3_nonce":"a50c740677","essb3_plugin_url":"https:\/\/magmens.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/magmens.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"api","post_id":31210};</script> 

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter19726192 = new Ya.Metrika({
                        id:19726192,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true,
                        webvisor:true,
                        trackHash:true
                    });
                } catch(e) { }
            });
    
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/watch_ua.js";
    
            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/19726192" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->


<!-- Start Google Universal Analytics -->

<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');



  ga('create', 'UA-74173922-1', 'auto');

  ga('send', 'pageview');



</script>

<!-- End Google Universal Analytics -->



<!-- Start Rating@Mail.ru counter -->

<script type="text/javascript">

var _tmr = window._tmr || (window._tmr = []);

_tmr.push({id: "2748233", type: "pageView", start: (new Date()).getTime()});

(function (d, w, id) {

  if (d.getElementById(id)) return;

  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;

  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";

  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};

  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }

})(document, window, "topmailru-code");

</script><noscript><div style="position:absolute;left:-10000px;">

<img src="//top-fwz1.mail.ru/counter?id=2748233;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />

</div></noscript>

<!-- End Rating@Mail.ru counter -->



<!-- Start Alexa Certify Javascript -->

<script type="text/javascript">

_atrk_opts = { atrk_acct:"Fovim1akGFL1bm", domain:"magmens.com",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Fovim1akGFL1bm" style="display:none" height="1" width="1" alt="" /></noscript>

<!-- End Alexa Certify Javascript -->



<!-- Start LiveInternet counter -->

<script type="text/javascript"><!--

new Image().src = "//counter.yadro.ru/hit?r"+

escape(document.referrer)+((typeof(screen)=="undefined")?"":

";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?

screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+

";h"+escape(document.title.substring(0,80))+

";"+Math.random();//--></script>

<!-- End LiveInternet -->

</head>
<body class="post-template-default single single-post postid-31210 single-format-standard">


<!-- Begin Header -->
<header> 
        <div class="bar-top">
            <div class="wrap-middle">
            <strong>Твой мужской журнал</strong>

                                <!-- Top Bar Navigation Menu -->
                <nav class="toplist">
                    <ul><li id="menu-item-24712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24712"><a href="https://magmens.com/for-owners/">Для правообладателей</a></li>
<li id="menu-item-21346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21346"><a href="https://magmens.com/contest/"><i class="fa fa-female"></i> Участие в конкурсе</a></li>
<li id="menu-item-20842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20842"><a href="https://magmens.com/submit/"><i class="fa fa-cloud-upload"></i> Стань автором</a></li>
</ul>                </nav><!-- end #myjquerymenu -->
                            </div>
        </div>

        <div class="main-header">
            <div class="sticky-on">
                <a href="https://magmens.com/"><img class="logo" src="https://magmens.com/wp-content/uploads/2016/02/logo_sm.png" alt="MagMens" /></a>

                                <!-- Navigation Menu -->
                <nav id="myjquerymenu" class="jquerycssmenu">
                    <ul><li id="menu-item-20826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20826"><a href="https://magmens.com/">Главная</a></li>
<li id="menu-item-23426" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-23426"><a title="Маркет" href="https://magmens.com/tag/tovary/"><i class="fa fa-shopping-cart"></i> Маркет</a></li>
<li id="menu-item-21128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21128"><a href="https://magmens.com/golosovanie/">СМС голосование</a></li>
<li id="menu-item-20835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20835"><a href="https://magmens.com/submit/">Стань автором</a></li>
</ul>                </nav><!-- end #myjquerymenu -->
                
                <!-- Upload Button -->
                <div class="uploadbtn">
                                            <a href="/submit" class="simplebtn"><i class="fa fa-cloud-upload"></i> <span>Форма публикации</span></a>                     
                </div>

                <!-- search form get_search_form(); -->
                <form id="searchform2" class="header-search" method="get" action="https://magmens.com/">
    <input placeholder="Искать ..." type="text" name="s" id="s" />
    <input type="submit" value="Search" class="buttonicon" />
</form><div class="clear"></div>            </div>
            <div class="clear"></div>
        </div><!-- end .main-header -->
</header><!-- end #header -->
<div class="clear"></div>


        

    


<!-- Begin Sub-Header -->
<div class="sub-header">
    <div class="wrap-middle">
        <!-- Drop Down categories -->
        <div class="custom-dropdown custom-dropdown--white">
            <form action="https://magmens.com/" method="get">
                <select  name='cat' id='cat' class='postform'  onchange='return this.form.submit()'>
	<option value='0' selected='selected'>Рубрики</option>
	<option class="level-0" value="34">MagBlog`s&nbsp;&nbsp;(1&nbsp;793)</option>
	<option class="level-0" value="497">Miss MagMen`s&nbsp;&nbsp;(338)</option>
	<option class="level-0" value="686">ЖДСМ&nbsp;&nbsp;(591)</option>
	<option class="level-0" value="20">Новости&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="41">Отдых&nbsp;&nbsp;(418)</option>
	<option class="level-0" value="66">Полезно&nbsp;&nbsp;(611)</option>
	<option class="level-0" value="60">События&nbsp;&nbsp;(205)</option>
	<option class="level-0" value="987">Тесты&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="23">Технократия&nbsp;&nbsp;(557)</option>
	<option class="level-0" value="67">Фан&nbsp;&nbsp;(562)</option>
	<option class="level-0" value="65">Эгоизм&nbsp;&nbsp;(318)</option>
</select>
                <noscript><div><input type="submit" value="View" /></div></noscript>
            </form>    
        </div><!-- end .custom-dropdown -->

        <!-- Navigation Menu Categories -->
        <div class="menu-categories">
                        <nav id="myjquerymenu-cat" class="jquerycssmenu">
                    <ul><li id="menu-item-19155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19155"><a title="ЖДСМ" href="https://magmens.com/category/zhdsm/"><i class="fa fa-female"></i> ЖДСМ</a></li>
<li id="menu-item-10231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10231"><a title="Эгоизм" href="https://magmens.com/category/ego/"><i class="fa fa-diamond"></i> Эгоизм</a></li>
<li id="menu-item-10233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10233"><a title="Полезно" href="https://magmens.com/category/polezno/"><i class="fa fa-medkit"></i> Полезно</a></li>
<li id="menu-item-10234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10234"><a title="Фан" href="https://magmens.com/category/fan/"><i class="fa fa-futbol-o"></i> Фан</a></li>
<li id="menu-item-10235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10235"><a title="Отдых" href="https://magmens.com/category/rest/"><i class="fa fa-beer"></i> Отдых</a></li>
<li id="menu-item-10232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10232"><a title="Технократия" href="https://magmens.com/category/tech/"><i class="fa fa-car"></i> Техно</a></li>
<li id="menu-item-20825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20825"><a title="Miss MagMen`s" href="https://magmens.com/category/miss-magmens/"><i class="fa fa-venus"></i> Miss MagMen`s</a></li>
<li id="menu-item-20824" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20824"><a title="MagBlog`s" href="https://magmens.com/category/magblogs/"><i class="fa fa-newspaper-o"></i> MagBlog`s</a></li>
<li id="menu-item-20958" class="more menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20958"><a href="#"><i class="fa fa-ellipsis-h"></i> Еще</a>
<ul class="sub-menu">
	<li id="menu-item-20957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20957"><a title="Новости" href="https://magmens.com/category/news/">Новости</a></li>
	<li id="menu-item-20956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20956"><a title="События" href="https://magmens.com/category/events/">События</a></li>
</ul>
</li>
</ul>            </nav>
                    </div><!-- end .menu-categories -->

        <!-- Top social icons. -->
                    <ul class="top-social">
<li><a href="http://vk.com/magmens" target="blank" rel="nofollow"><i class="fa fa-vk"></i></a></li>
<li><a href="http://twitter.com/magmens" target="blank" rel="nofollow"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.facebook.com/magmenscom/" target="blank" rel="nofollow"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://plus.google.com/112767907535037234764" target="blank" rel="nofollow"><i class="fa fa-google-plus"></i></a></li>
<li><a href="http://instagram.com/magmens_journal" target="blank" rel="nofollow"><i class="fa fa-instagram"></i></a></li>
</ul>                
    </div><!-- end .wrap-middle -->
</div><!-- end .sub-header -->

<div class="ad720head">

<div class="widget text-72">			<div class="textwidget"><!-- Yandex.RTB R-A-222257-2 -->
<div id="yandex_rtb_R-A-222257-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-222257-2",
                renderTo: "yandex_rtb_R-A-222257-2",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
		</div><div class="widget quotescollection-7"><div class="quotescollection-quote" id="w_quotescollection_7"><p>«Если человек доверяет мне, уважает, то я никогда не предам его и не променяю его ни за какие деньги и богатства мира, верность и преданность дороже всяких бумажек.»</p><script type="text/javascript">
var args_w_quotescollection_7 = {"instanceID":"w_quotescollection_7", "currQuoteID":37, "showAuthor":1, "showSource":0, "tags":"", "charLimit":500, "orderBy":"random", "ajaxRefresh":1, "autoRefresh":0, "dynamicFetch":0};

document.write("<footer class=\"navigation\"><div class=\"nav-next\"><a class=\"next-quote-link\" style=\"cursor:pointer;\" onclick=\"quotescollectionRefresh(args_w_quotescollection_7)\">Следующая »</a></div></footer>")
//-->
</script>
</div></div><!-- #1st footer -->

</div>  

 
<!-- Begin Content -->
<div class="wrap-fullwidth">

    <div itemscope itemtype="http://schema.org/Article" class="single-content">
 
                <div class="entry-top">
            <h1 itemprop="headline" class="article-title entry-title">БУРГЕР ДОМА! А фаст фуд ли это?</h1> 
            <div class="clear"></div>
        </div><div class="clear"></div>
        

        <article>
                                    <div class="post post-31210 type-post status-publish format-standard has-post-thumbnail hentry category-magblogs tag-burger-doma tag-kulinariya" id="post-31210">

            <div class="media-single-content">
            <meta itemprop="image" content="https://magmens.com/wp-content/uploads/2017/12/magmens.com-burger-doma-a-fast-fud-li-eto-01.jpg">
                             

                
                
                
                                                                              <img width="950" height="634" src="https://magmens.com/wp-content/uploads/2017/12/magmens.com-burger-doma-a-fast-fud-li-eto-01-950x634.jpg" class="attachment-thumbnail-single-image size-thumbnail-single-image wp-post-image" alt="БУРГЕР ДОМА! А фаст фуд ли это?" srcset="https://magmens.com/wp-content/uploads/2017/12/magmens.com-burger-doma-a-fast-fud-li-eto-01-950x634.jpg 950w, https://magmens.com/wp-content/uploads/2017/12/magmens.com-burger-doma-a-fast-fud-li-eto-01-300x200.jpg 300w, https://magmens.com/wp-content/uploads/2017/12/magmens.com-burger-doma-a-fast-fud-li-eto-01.jpg 1024w" sizes="(max-width: 950px) 100vw, 950px" />                                    
             
            </div><!-- end .media-single-content -->

                <div class="entry">
                        <div id="author-box-single">
                            <div class="author-box">
                                <div class="at-img">
                                	<meta itemprop="author" content="MagMens">
                                    <a href="" title="Автор" target="blank" rel="nofollow"><img alt='MagMens' src='https://magmens.com/wp-content/uploads/2016/02/avatar_user_14757_1456158982-50x50.png' class='avatar avatar-50 photo' height='50' width='50' /></a>
                                </div>
                                <div class="at-links">
                                    <span class="vcard author"><span class="fn">
                                    <a href="" title="Автор" target="blank" rel="nofollow">MagMens</a><br />
                                    </span></span>
                                    <div class="at-time updated">
                                    	<meta itemprop="datePublished" content="2017-12-02">
                                                                                2 Дек, 2017                                         / 728 <span>Просмотров</span></div>
                                </div>

                                <div class="sright">
                                                                    </div>
                            
                                <div class="clear"></div>
                            </div><!--  end .author-box -->  
                        </div><!--  end .author-box-single -->


                        <!-- excerpt -->
                         
                        <!-- advertisement -->
                                                <!-- entry content -->
                        <section itemprop="articleBody">
                        <div class="essb_links essb_counter_modern_right essb_displayed_top essb_share essb_template_grey-blocks-retina essb_813582107 print-no" id="essb_displayed_top_813582107" data-essb-postid="31210" data-essb-position="top" data-essb-button-style="button" data-essb-template="grey-blocks-retina" data-essb-counter-pos="right" data-essb-url="https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/" data-essb-twitter-url="https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/" data-essb-instance="813582107"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&t=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&t=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&#39;,&#39;facebook&#39;,&#39;813582107&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82&amp;url=https://magmens.com/?p=31210&amp;counturl=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&#39;,&#39;twitter&#39;,&#39;813582107&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&#39;,&#39;google&#39;,&#39;813582107&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;813582107&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/" title="" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&#39;,&#39;vk&#39;,&#39;813582107&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">VKontakte</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_mailform_813582107(&#39;813582107&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb_toggle_more_popup(&#39;813582107&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li></ul><div class="essb_native_buttons essb_native_after_share"><ul class="essb_links"></ul></div></div><div class="essb_morepopup essb_morepopup_813582107" style="display:none;"> <a href="#" class="essb_morepopup_close" onclick="essb_toggle_less_popup('813582107'); return false;"></a> <div class="essb_morepopup_content essb_morepopup_content_813582107"><div class="essb_links essb_displayed_more_popup essb_share essb_template_grey-blocks-retina essb_732822825 essb_width_columns_3 print-no" id="essb_displayed_more_popup_732822825" data-essb-postid="31210" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="grey-blocks-retina" data-essb-counter-pos="left" data-essb-url="https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/" data-essb-twitter-url="https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/" data-essb-instance="732822825"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&t=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&t=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&#39;,&#39;facebook&#39;,&#39;732822825&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82&amp;url=https://magmens.com/?p=31210&amp;counturl=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&#39;,&#39;twitter&#39;,&#39;732822825&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&#39;,&#39;google&#39;,&#39;732822825&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;732822825&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&amp;url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&amp;url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&#39;,&#39;linkedin&#39;,&#39;732822825&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_digg nolightbox"> <a href="http://digg.com/submit?phase=2amp;url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&amp;title=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F" title="" onclick="essb_window(&#39;http://digg.com/submit?phase=2amp;url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&amp;title=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&#39;,&#39;digg&#39;,&#39;732822825&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Digg</span></a></li><li class="essb_item essb_link_del nolightbox"> <a href="https://delicious.com/save?v=5&noui&jump=close&url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&amp;title=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F" title="" onclick="essb_window(&#39;https://delicious.com/save?v=5&noui&jump=close&url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&amp;title=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&#39;,&#39;del&#39;,&#39;732822825&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Del</span></a></li><li class="essb_item essb_link_stumbleupon nolightbox"> <a href="http://www.stumbleupon.com/badge/?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/" title="" onclick="essb_window(&#39;http://www.stumbleupon.com/badge/?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&#39;,&#39;stumbleupon&#39;,&#39;732822825&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">StumbleUpon</span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&u=https%3A%2F%2Fmagmens.com%2Fmagblogs%2F31210-burger-doma-a-fast-fud-li-eto%2F" title="" onclick="essb_window(&#39;http://tumblr.com/share?s=&v=3&t=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&u=https%3A%2F%2Fmagmens.com%2Fmagblogs%2F31210-burger-doma-a-fast-fud-li-eto%2F&#39;,&#39;tumblr&#39;,&#39;732822825&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Tumblr</span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/" title="" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&#39;,&#39;vk&#39;,&#39;732822825&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">VKontakte</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb_print(&#39;732822825&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Print</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_mailform_732822825(&#39;732822825&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_flattr nolightbox"> <a href="https://flattr.com/submit/auto?user_id=&url=https%3A%2F%2Fmagmens.com%2Fmagblogs%2F31210-burger-doma-a-fast-fud-li-eto%2F&title=%25D0%2591%25D0%25A3%25D0%25A0%25D0%2593%25D0%2595%25D0%25A0%2B%25D0%2594%25D0%259E%25D0%259C%25D0%2590%2521%2B%25D0%2590%2B%25D1%2584%25D0%25B0%25D1%2581%25D1%2582%2B%25D1%2584%25D1%2583%25D0%25B4%2B%25D0%25BB%25D0%25B8%2B%25D1%258D%25D1%2582%25D0%25BE%253F&description=%D0%9A%D0%BE%D0%B3%D0%B4%D0%B0+%D0%BB%D1%8E%D0%B4%D0%B8+%D1%81%D0%BB%D1%8B%D1%88%D0%B0%D1%82+%D1%81%D0%BB%D0%BE%D0%B2%D0%BE+%C2%AB%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4%C2%BB%2C+%D1%82%D0%BE+%D1%87%D0%B0%D1%81%D1%82%D0%BE+%D0%BC%D0%B0%D0%BD%D0%B5%D1%80%D0%BD%D0%BE+%D0%BC%D0%BE%D1%80%D1%89%D0%B0%D1%82%D1%81%D1%8F.+%D0%9C%D0%BE%D0%BB%2C+%D0%B2%D1%81%D0%B5+%D0%BC%D1%8B+%D1%82%D0%B0%D0%BA%D0%B8%D0%B5+%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5%2C+%D0%BA%D1%83%D1%88%D0%B0%D0%B5%D0%BC+%D1%82%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE+%D0%BE%D1%82%D0%B2%D0%B0%D1%80%D0%BD%D1%83%D1%8E+%D0%BA%D1%83%D1%80%D0%B8%D0%BD%D1%83%D1%8E+%D0%B3%D1%80%D1%83%D0%B4%D0%BA%D1%83%2C+%D0%BE%D0%B1%D0%B5%D0%B7%D0%B6%D0%B8%D1%80%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9+%D0%B9%D0%BE%D0%B3%D1%83%D1%80%D1%82+%D0%B8+%D0%BE%D0%B2%D0%BE%D1%89%D0%B8%2C+%D0%B0+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%E2%80%93+%D1%8D%D1%82%D0%BE+%D0%B6%D0%B8%D1%80%2C+%D0%BA%D0%B0%D0%BB%D0%BE%D1%80%D0%B8%D0%B8+%D0%B8+%D0%B2%D1%81%D1%91+%D1%81%D0%B0%D0%BC%D0%BE%D0%B5+%D0%BD%D0%B5%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%2C+%D1%87%D1%82%D0%BE+%D1%82%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE+%D0%B5%D1%81%D1%82%D1%8C+%D0%B2+%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9+%D0%B5%D0%B4%D0%B5.+%D0%9E%D1%81%D0%BE%D0%B1%D0%B5%D0%BD%D0%BD%D0%BE+%D1%8D%D1%82%D0%B8%D0%BC+%D0%B3%D1%80%D0%B5%D1%88%D0%B0%D1%82+%D1%82%D0%B5%2C+%D0%BA%D1%82%D0%BE+%D0%B2%D0%B5%D0%B4%D1%91%D1%82+%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D0%B9+%D0%BE%D0%B1%D1%80%D0%B0%D0%B7+%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8.+%D0%A1%D0%BF%D0%B5%D1%88%D0%B8%D1%82%D1%8C+%D0%B2%D0%B0%D1%81+%D1%80%D0%B0%D0%B7%D1%83%D0%B2%D0%B5%D1%80%D0%B8%D1%82%D1%8C.+%D0%A0%D1%83%D0%B1%D0%BB%D0%B5%D0%BD%D1%8B%D0%B5+%D0%B1%D1%83%D1%80%D0%B3%D0%B5%D1%80%D0%BD%D1%8B%D0%B5+%D0%BA%D0%BE%D1%82%D0%BB%D0%B5%D1%82%D0%BA%D0%B8+%D0%B4%D0%BB%D1%8F+%D0%B4%D0%BE%D0%BC%D0%B0%D1%88%D0%BD%D0%B5%D0%B9+%D0%BA%D1%83%D1%85%D0%BD%D0%B8+%D0%B2%D0%BE%D0%B2%D1%81%D0%B5+%D0%BD%D0%B5+%D0%BE%D0%B1%D1%8F%D0%B7%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE+%D1%81%D0%B4%D0%B5%D0%BB%D0%B0%D1%8E%D1%82+%D0%B2%D0%B0%D1%81+%D1%82%D1%83%D1%87%D0%BD%D1%8B%D0%BC.+%D0%94%D0%BE%D0%BC%D0%B0%D1%88%D0%BD%D0%B5%D0%B5+%D0%BF%D0%B8%D1%82%D0%B0%D0%BD%D0%B8%D0%B5+%D0%B8+%D1%83%D0%BC%D0%B5%D1%80%D0%B5%D0%BD%D0%BD%D0%B0%D1%8F+%D1%84%D0%B8%D0%B7%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B0%D1%8F+%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%BD%D0%BE%D1%81%D1%82%D1%8C+%E2%80%93+%D0%BE%D1%81%D0%BD%D0%BE%D0%B2%D0%B0+%D0%B7%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D1%8C%D1%8F.+%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90+%E2%80%93+%D0%97%D0%94%D0%9E%D0%A0%D0%9E%D0%92%D0%90%D0%AF+%D0%9F%D0%9E%D0%9B%D0%95%D0%97%D0%9D%D0%90%D0%AF+%D0%95%D0%94%D0%90.+%D0%A4%D0%B8%D1%82%D0%BD%D0%B5%D1%81+%D1%82%D1%80%D0%B5%D0%B1%D1%83%D0%B5%D1%82+%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%D0%B3%D0%BE+%D0%BA%D0%BE%D0%BB%D0%B8%D1%87%D0%B5%D1&language=sq_AL&tags=%D0%B1%D1%83%D1%80%D0%B3%D0%B5%D1%80+%D0%B4%D0%BE%D0%BC%D0%B0%2C%D0%BA%D1%83%D0%BB%D0%B8%D0%BD%D0%B0%D1%80%D0%B8%D1%8F&hidden=0&category=text" title="" onclick="essb_window(&#39;https://flattr.com/submit/auto?user_id=&url=https%3A%2F%2Fmagmens.com%2Fmagblogs%2F31210-burger-doma-a-fast-fud-li-eto%2F&title=%25D0%2591%25D0%25A3%25D0%25A0%25D0%2593%25D0%2595%25D0%25A0%2B%25D0%2594%25D0%259E%25D0%259C%25D0%2590%2521%2B%25D0%2590%2B%25D1%2584%25D0%25B0%25D1%2581%25D1%2582%2B%25D1%2584%25D1%2583%25D0%25B4%2B%25D0%25BB%25D0%25B8%2B%25D1%258D%25D1%2582%25D0%25BE%253F&description=%D0%9A%D0%BE%D0%B3%D0%B4%D0%B0+%D0%BB%D1%8E%D0%B4%D0%B8+%D1%81%D0%BB%D1%8B%D1%88%D0%B0%D1%82+%D1%81%D0%BB%D0%BE%D0%B2%D0%BE+%C2%AB%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4%C2%BB%2C+%D1%82%D0%BE+%D1%87%D0%B0%D1%81%D1%82%D0%BE+%D0%BC%D0%B0%D0%BD%D0%B5%D1%80%D0%BD%D0%BE+%D0%BC%D0%BE%D1%80%D1%89%D0%B0%D1%82%D1%81%D1%8F.+%D0%9C%D0%BE%D0%BB%2C+%D0%B2%D1%81%D0%B5+%D0%BC%D1%8B+%D1%82%D0%B0%D0%BA%D0%B8%D0%B5+%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5%2C+%D0%BA%D1%83%D1%88%D0%B0%D0%B5%D0%BC+%D1%82%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE+%D0%BE%D1%82%D0%B2%D0%B0%D1%80%D0%BD%D1%83%D1%8E+%D0%BA%D1%83%D1%80%D0%B8%D0%BD%D1%83%D1%8E+%D0%B3%D1%80%D1%83%D0%B4%D0%BA%D1%83%2C+%D0%BE%D0%B1%D0%B5%D0%B7%D0%B6%D0%B8%D1%80%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9+%D0%B9%D0%BE%D0%B3%D1%83%D1%80%D1%82+%D0%B8+%D0%BE%D0%B2%D0%BE%D1%89%D0%B8%2C+%D0%B0+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%E2%80%93+%D1%8D%D1%82%D0%BE+%D0%B6%D0%B8%D1%80%2C+%D0%BA%D0%B0%D0%BB%D0%BE%D1%80%D0%B8%D0%B8+%D0%B8+%D0%B2%D1%81%D1%91+%D1%81%D0%B0%D0%BC%D0%BE%D0%B5+%D0%BD%D0%B5%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%2C+%D1%87%D1%82%D0%BE+%D1%82%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE+%D0%B5%D1%81%D1%82%D1%8C+%D0%B2+%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9+%D0%B5%D0%B4%D0%B5.+%D0%9E%D1%81%D0%BE%D0%B1%D0%B5%D0%BD%D0%BD%D0%BE+%D1%8D%D1%82%D0%B8%D0%BC+%D0%B3%D1%80%D0%B5%D1%88%D0%B0%D1%82+%D1%82%D0%B5%2C+%D0%BA%D1%82%D0%BE+%D0%B2%D0%B5%D0%B4%D1%91%D1%82+%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D0%B9+%D0%BE%D0%B1%D1%80%D0%B0%D0%B7+%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8.+%D0%A1%D0%BF%D0%B5%D1%88%D0%B8%D1%82%D1%8C+%D0%B2%D0%B0%D1%81+%D1%80%D0%B0%D0%B7%D1%83%D0%B2%D0%B5%D1%80%D0%B8%D1%82%D1%8C.+%D0%A0%D1%83%D0%B1%D0%BB%D0%B5%D0%BD%D1%8B%D0%B5+%D0%B1%D1%83%D1%80%D0%B3%D0%B5%D1%80%D0%BD%D1%8B%D0%B5+%D0%BA%D0%BE%D1%82%D0%BB%D0%B5%D1%82%D0%BA%D0%B8+%D0%B4%D0%BB%D1%8F+%D0%B4%D0%BE%D0%BC%D0%B0%D1%88%D0%BD%D0%B5%D0%B9+%D0%BA%D1%83%D1%85%D0%BD%D0%B8+%D0%B2%D0%BE%D0%B2%D1%81%D0%B5+%D0%BD%D0%B5+%D0%BE%D0%B1%D1%8F%D0%B7%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE+%D1%81%D0%B4%D0%B5%D0%BB%D0%B0%D1%8E%D1%82+%D0%B2%D0%B0%D1%81+%D1%82%D1%83%D1%87%D0%BD%D1%8B%D0%BC.+%D0%94%D0%BE%D0%BC%D0%B0%D1%88%D0%BD%D0%B5%D0%B5+%D0%BF%D0%B8%D1%82%D0%B0%D0%BD%D0%B8%D0%B5+%D0%B8+%D1%83%D0%BC%D0%B5%D1%80%D0%B5%D0%BD%D0%BD%D0%B0%D1%8F+%D1%84%D0%B8%D0%B7%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B0%D1%8F+%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%BD%D0%BE%D1%81%D1%82%D1%8C+%E2%80%93+%D0%BE%D1%81%D0%BD%D0%BE%D0%B2%D0%B0+%D0%B7%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D1%8C%D1%8F.+%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90+%E2%80%93+%D0%97%D0%94%D0%9E%D0%A0%D0%9E%D0%92%D0%90%D0%AF+%D0%9F%D0%9E%D0%9B%D0%95%D0%97%D0%9D%D0%90%D0%AF+%D0%95%D0%94%D0%90.+%D0%A4%D0%B8%D1%82%D0%BD%D0%B5%D1%81+%D1%82%D1%80%D0%B5%D0%B1%D1%83%D0%B5%D1%82+%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%D0%B3%D0%BE+%D0%BA%D0%BE%D0%BB%D0%B8%D1%87%D0%B5%D1&language=sq_AL&tags=%D0%B1%D1%83%D1%80%D0%B3%D0%B5%D1%80+%D0%B4%D0%BE%D0%BC%D0%B0%2C%D0%BA%D1%83%D0%BB%D0%B8%D0%BD%D0%B0%D1%80%D0%B8%D1%8F&hidden=0&category=text&#39;,&#39;flattr&#39;,&#39;732822825&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Flattr</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&amp;title=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F" title="" onclick="essb_window(&#39;http://reddit.com/submit?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&amp;title=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&#39;,&#39;reddit&#39;,&#39;732822825&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_buffer nolightbox"> <a href="https://bufferapp.com/add?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&text=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&via=&picture=&count=horizontal&source=button" title="" onclick="essb_window(&#39;https://bufferapp.com/add?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&text=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&via=&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;732822825&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Buffer</span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="" onclick="essb_lovethis(&#39;732822825&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Love This</span></a></li><li class="essb_item essb_link_weibo nolightbox"> <a href="http://service.weibo.com/share/share.php?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&title=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&pic=https://magmens.com/wp-content/uploads/2017/12/magmens.com-burger-doma-a-fast-fud-li-eto-01.jpg" title="" onclick="essb_window(&#39;http://service.weibo.com/share/share.php?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&title=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&pic=https://magmens.com/wp-content/uploads/2017/12/magmens.com-burger-doma-a-fast-fud-li-eto-01.jpg&#39;,&#39;weibo&#39;,&#39;732822825&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Weibo</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&url=https%3A%2F%2Fmagmens.com%2Fmagblogs%2F31210-burger-doma-a-fast-fud-li-eto%2F" title="" onclick="essb_window(&#39;https://getpocket.com/save?title=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&url=https%3A%2F%2Fmagmens.com%2Fmagblogs%2F31210-burger-doma-a-fast-fud-li-eto%2F&#39;,&#39;pocket&#39;,&#39;732822825&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_xing nolightbox"> <a href="https://www.xing.com/social_plugins/share?h=1;url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/" title="" onclick="essb_window(&#39;https://www.xing.com/social_plugins/share?h=1;url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&#39;,&#39;xing&#39;,&#39;732822825&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Xing</span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/" title="" onclick="essb_window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&#39;,&#39;ok&#39;,&#39;732822825&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Odnoklassniki</span></a></li><li class="essb_item essb_link_mwp nolightbox"> <a href="http://managewp.org/share/form?url=https%3A%2F%2Fmagmens.com%2Fmagblogs%2F31210-burger-doma-a-fast-fud-li-eto%2F" title="" onclick="essb_window(&#39;http://managewp.org/share/form?url=https%3A%2F%2Fmagmens.com%2Fmagblogs%2F31210-burger-doma-a-fast-fud-li-eto%2F&#39;,&#39;mwp&#39;,&#39;732822825&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">ManageWP.org</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=БУРГЕР%20ДОМА!%20А%20фаст%20фуд%20ли%20это%3F%20https%3A%2F%2Fmagmens.com%2Fmagblogs%2F31210-burger-doma-a-fast-fud-li-eto%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '732822825', true);" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_meneame nolightbox"> <a href="http://www.meneame.net/submit.php?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/" title="" onclick="essb_window(&#39;http://www.meneame.net/submit.php?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&#39;,&#39;meneame&#39;,&#39;732822825&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Meneame</span></a></li><li class="essb_item essb_link_blogger nolightbox"> <a href="https://www.blogger.com/blog_this.pyra?t&u=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&n=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F" title="" onclick="essb_window(&#39;https://www.blogger.com/blog_this.pyra?t&u=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&n=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&#39;,&#39;blogger&#39;,&#39;732822825&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Blogger</span></a></li><li class="essb_item essb_link_amazon nolightbox"> <a href="http://www.amazon.com/gp/wishlist/static-add?u=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&t=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F" title="" onclick="essb_window(&#39;http://www.amazon.com/gp/wishlist/static-add?u=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&t=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&#39;,&#39;amazon&#39;,&#39;732822825&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Amazon</span></a></li><li class="essb_item essb_link_yahoomail nolightbox"> <a href="http://compose.mail.yahoo.com/?body=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/" title="" onclick="essb_window(&#39;http://compose.mail.yahoo.com/?body=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&#39;,&#39;yahoomail&#39;,&#39;732822825&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Yahoo Mail</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&body=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&ui=2&tf=1" title="" onclick="essb_window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&body=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;732822825&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_aol nolightbox"> <a href="http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&body=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/" title="" onclick="essb_window(&#39;http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&body=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&#39;,&#39;aol&#39;,&#39;732822825&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">AOL</span></a></li><li class="essb_item essb_link_newsvine nolightbox"> <a href="http://www.newsvine.com/_tools/seed&save?u=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&h=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F" title="" onclick="essb_window(&#39;http://www.newsvine.com/_tools/seed&save?u=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&h=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&#39;,&#39;newsvine&#39;,&#39;732822825&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Newsvine</span></a></li><li class="essb_item essb_link_hackernews nolightbox"> <a href="https://news.ycombinator.com/submitlink?u=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&t=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F" title="" onclick="essb_window(&#39;https://news.ycombinator.com/submitlink?u=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&t=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&#39;,&#39;hackernews&#39;,&#39;732822825&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">HackerNews</span></a></li><li class="essb_item essb_link_evernote nolightbox"> <a href="http://www.evernote.com/clip.action?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&title=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F" title="" onclick="essb_window(&#39;http://www.evernote.com/clip.action?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&title=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&#39;,&#39;evernote&#39;,&#39;732822825&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Evernote</span></a></li><li class="essb_item essb_link_myspace nolightbox"> <a href="https://myspace.com/post?u=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/" title="" onclick="essb_window(&#39;https://myspace.com/post?u=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&#39;,&#39;myspace&#39;,&#39;732822825&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">MySpace</span></a></li><li class="essb_item essb_link_mailru nolightbox"> <a href="http://connect.mail.ru/share?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&title=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&description=" title="" onclick="essb_window(&#39;http://connect.mail.ru/share?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&title=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&description=&#39;,&#39;mailru&#39;,&#39;732822825&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Mail.ru</span></a></li><li class="essb_item essb_link_viadeo nolightbox"> <a href="https://www.viadeo.com/?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&amp;title=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F" title="" onclick="essb_window(&#39;https://www.viadeo.com/?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&amp;title=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&#39;,&#39;viadeo&#39;,&#39;732822825&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Viadeo</span></a></li><li class="essb_item essb_link_line nolightbox"> <a href="line://msg/text/БУРГЕР%20ДОМА!%20А%20фаст%20фуд%20ли%20это%3F%20https%3A%2F%2Fmagmens.com%2Fmagblogs%2F31210-burger-doma-a-fast-fud-li-eto%2F" title="" onclick="essb_window(&#39;line://msg/text/БУРГЕР%20ДОМА!%20А%20фаст%20фуд%20ли%20это%3F%20https%3A%2F%2Fmagmens.com%2Fmagblogs%2F31210-burger-doma-a-fast-fud-li-eto%2F&#39;,&#39;line&#39;,&#39;732822825&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Line</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&title=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F" title="" onclick="essb_window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&title=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&#39;,&#39;flipboard&#39;,&#39;732822825&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="" onclick="" target="_self" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Comments</span></a></li><li class="essb_item essb_link_yummly nolightbox"> <a href="http://www.yummly.com/urb/verify?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&title=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&image=https://magmens.com/wp-content/uploads/2017/12/magmens.com-burger-doma-a-fast-fud-li-eto-01.jpg&yumtype=button" title="" onclick="essb_window(&#39;http://www.yummly.com/urb/verify?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&title=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&image=https://magmens.com/wp-content/uploads/2017/12/magmens.com-burger-doma-a-fast-fud-li-eto-01.jpg&yumtype=button&#39;,&#39;yummly&#39;,&#39;732822825&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Yummly</span></a></li><li class="essb_item essb_link_sms nolightbox"> <a href="sms:&body=БУРГЕР%20ДОМА!%20А%20фаст%20фуд%20ли%20это%3F%20https%3A%2F%2Fmagmens.com%2Fmagblogs%2F31210-burger-doma-a-fast-fud-li-eto%2F" title="" onclick="essb_window(&#39;sms:&body=БУРГЕР%20ДОМА!%20А%20фаст%20фуд%20ли%20это%3F%20https%3A%2F%2Fmagmens.com%2Fmagblogs%2F31210-burger-doma-a-fast-fud-li-eto%2F&#39;,&#39;sms&#39;,&#39;732822825&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">SMS</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=БУРГЕР%20ДОМА!%20А%20фаст%20фуд%20ли%20это%3F%20https%3A%2F%2Fmagmens.com%2Fmagblogs%2F31210-burger-doma-a-fast-fud-li-eto%2F" title="" onclick="essb_tracking_only('', 'viber', '732822825', true);" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Viber</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=БУРГЕР%20ДОМА!%20А%20фаст%20фуд%20ли%20это%3F%20https%3A%2F%2Fmagmens.com%2Fmagblogs%2F31210-burger-doma-a-fast-fud-li-eto%2F" title="" onclick="essb_tracking_only('', 'telegram', '732822825', true);" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Telegram</span></a></li></ul></div></div></div> <div class="essb_morepopup_shadow essb_morepopup_shadow_813582107" onclick="essb_toggle_less_popup('813582107'); return false;"></div><p style="text-align: justify;">Когда люди слышат слово «фаст фуд», то часто манерно морщатся. Мол, все мы такие правильные, кушаем только отварную куриную грудку, обезжиренный йогурт и овощи, а фаст фуд – это жир, калории и всё самое неправильное, что только есть в современной еде. Особенно этим грешат те, кто ведёт активный образ жизни.</p>
<p style="text-align: justify;">Спешить вас разуверить. Рубленые бургерные котлетки для домашней кухни вовсе не обязательно сделают вас тучным. Домашнее питание и умеренная физическая активность – основа здоровья. <a href="http://burger-doma.ru/" target="_blank" rel="noopener noreferrer">БУРГЕР ДОМА – ЗДОРОВАЯ ПОЛЕЗНАЯ ЕДА</a>.</p>
<p style="text-align: justify;">Фитнес требует большего количества калорий, чем при обычной жизни. К тому же важно потреблять много белка, строительного материала ваших мышц. Что может быть лучше, чем после отлично проведённой тренировки впиться зубами в сочный домашний бургер с куриной котлеткой? Мясо курочки содержит большое количество белка и аминокислот (например, глютамин), что как раз подходит для тех, кто любит спорт. При этом жиров и углеводов на порядок меньше, чем, например, в свинине. Также тут много фосфора, железа, магния, калия, витамины A, E, B. Врачи уверены, что куриное мясо улучшает метаболизм, поддерживает оптимальный уровень сахара в крови и нормализует кровяное давление, что является естественной профилактикой атеросклероза и инсультов. Ещё курочка снижает уровень холестерина и интенсифицирует работу почек.</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-31281" src="https://magmens.com/wp-content/uploads/2017/12/magmens.com-burger-doma-a-fast-fud-li-eto-01-1.jpg" alt="БУРГЕР ДОМА! А фаст фуд ли это?" width="720" srcset="https://magmens.com/wp-content/uploads/2017/12/magmens.com-burger-doma-a-fast-fud-li-eto-01-1.jpg 1024w, https://magmens.com/wp-content/uploads/2017/12/magmens.com-burger-doma-a-fast-fud-li-eto-01-1-300x200.jpg 300w, https://magmens.com/wp-content/uploads/2017/12/magmens.com-burger-doma-a-fast-fud-li-eto-01-1-950x634.jpg 950w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p style="text-align: justify;">Мало правильно тренироваться (программа, подходы, интервалы, техника), важно также правильно питаться. Компания БУРГЕР ДОМА выпускает специальную ФИТНЕС серию для людей, следящих за своим здоровьем. В этих котлетках меньше жира и больше белка – то, что нужно для фитнеса и бодибилдинга. Домашний бургер с такой котлеткой превосходно восполнит энергию после изнурительной тренировки и даст Вашему организму ресурсы для восстановления мышечной ткани.</p>
<p style="text-align: justify;">Отныне спорт и фаст фуд идут рука об руку!</p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_grey-blocks-retina essb_559642372 print-no" id="essb_displayed_bottom_559642372" data-essb-postid="31210" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="grey-blocks-retina" data-essb-counter-pos="right" data-essb-url="https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/" data-essb-twitter-url="https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/" data-essb-instance="559642372"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&t=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&t=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&#39;,&#39;facebook&#39;,&#39;559642372&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82&amp;url=https://magmens.com/?p=31210&amp;counturl=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&#39;,&#39;twitter&#39;,&#39;559642372&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&#39;,&#39;google&#39;,&#39;559642372&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;559642372&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/" title="" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&#39;,&#39;vk&#39;,&#39;559642372&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">VKontakte</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_mailform_559642372(&#39;559642372&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb_toggle_more_popup(&#39;559642372&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li></ul><div class="essb_native_buttons essb_native_after_share"><ul class="essb_links"></ul></div></div><div class="essb_morepopup essb_morepopup_559642372" style="display:none;"> <a href="#" class="essb_morepopup_close" onclick="essb_toggle_less_popup('559642372'); return false;"></a> <div class="essb_morepopup_content essb_morepopup_content_559642372"><div class="essb_links essb_displayed_more_popup essb_share essb_template_grey-blocks-retina essb_63425713 essb_width_columns_3 print-no" id="essb_displayed_more_popup_63425713" data-essb-postid="31210" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="grey-blocks-retina" data-essb-counter-pos="left" data-essb-url="https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/" data-essb-twitter-url="https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/" data-essb-instance="63425713"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&t=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&t=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&#39;,&#39;facebook&#39;,&#39;63425713&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82&amp;url=https://magmens.com/?p=31210&amp;counturl=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&#39;,&#39;twitter&#39;,&#39;63425713&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&#39;,&#39;google&#39;,&#39;63425713&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;63425713&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&amp;url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&amp;url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&#39;,&#39;linkedin&#39;,&#39;63425713&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_digg nolightbox"> <a href="http://digg.com/submit?phase=2amp;url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&amp;title=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F" title="" onclick="essb_window(&#39;http://digg.com/submit?phase=2amp;url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&amp;title=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&#39;,&#39;digg&#39;,&#39;63425713&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Digg</span></a></li><li class="essb_item essb_link_del nolightbox"> <a href="https://delicious.com/save?v=5&noui&jump=close&url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&amp;title=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F" title="" onclick="essb_window(&#39;https://delicious.com/save?v=5&noui&jump=close&url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&amp;title=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&#39;,&#39;del&#39;,&#39;63425713&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Del</span></a></li><li class="essb_item essb_link_stumbleupon nolightbox"> <a href="http://www.stumbleupon.com/badge/?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/" title="" onclick="essb_window(&#39;http://www.stumbleupon.com/badge/?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&#39;,&#39;stumbleupon&#39;,&#39;63425713&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">StumbleUpon</span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&u=https%3A%2F%2Fmagmens.com%2Fmagblogs%2F31210-burger-doma-a-fast-fud-li-eto%2F" title="" onclick="essb_window(&#39;http://tumblr.com/share?s=&v=3&t=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&u=https%3A%2F%2Fmagmens.com%2Fmagblogs%2F31210-burger-doma-a-fast-fud-li-eto%2F&#39;,&#39;tumblr&#39;,&#39;63425713&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Tumblr</span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/" title="" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&#39;,&#39;vk&#39;,&#39;63425713&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">VKontakte</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb_print(&#39;63425713&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Print</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_mailform_63425713(&#39;63425713&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_flattr nolightbox"> <a href="https://flattr.com/submit/auto?user_id=&url=https%3A%2F%2Fmagmens.com%2Fmagblogs%2F31210-burger-doma-a-fast-fud-li-eto%2F&title=%25D0%2591%25D0%25A3%25D0%25A0%25D0%2593%25D0%2595%25D0%25A0%2B%25D0%2594%25D0%259E%25D0%259C%25D0%2590%2521%2B%25D0%2590%2B%25D1%2584%25D0%25B0%25D1%2581%25D1%2582%2B%25D1%2584%25D1%2583%25D0%25B4%2B%25D0%25BB%25D0%25B8%2B%25D1%258D%25D1%2582%25D0%25BE%253F&description=%D0%9A%D0%BE%D0%B3%D0%B4%D0%B0+%D0%BB%D1%8E%D0%B4%D0%B8+%D1%81%D0%BB%D1%8B%D1%88%D0%B0%D1%82+%D1%81%D0%BB%D0%BE%D0%B2%D0%BE+%C2%AB%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4%C2%BB%2C+%D1%82%D0%BE+%D1%87%D0%B0%D1%81%D1%82%D0%BE+%D0%BC%D0%B0%D0%BD%D0%B5%D1%80%D0%BD%D0%BE+%D0%BC%D0%BE%D1%80%D1%89%D0%B0%D1%82%D1%81%D1%8F.+%D0%9C%D0%BE%D0%BB%2C+%D0%B2%D1%81%D0%B5+%D0%BC%D1%8B+%D1%82%D0%B0%D0%BA%D0%B8%D0%B5+%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5%2C+%D0%BA%D1%83%D1%88%D0%B0%D0%B5%D0%BC+%D1%82%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE+%D0%BE%D1%82%D0%B2%D0%B0%D1%80%D0%BD%D1%83%D1%8E+%D0%BA%D1%83%D1%80%D0%B8%D0%BD%D1%83%D1%8E+%D0%B3%D1%80%D1%83%D0%B4%D0%BA%D1%83%2C+%D0%BE%D0%B1%D0%B5%D0%B7%D0%B6%D0%B8%D1%80%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9+%D0%B9%D0%BE%D0%B3%D1%83%D1%80%D1%82+%D0%B8+%D0%BE%D0%B2%D0%BE%D1%89%D0%B8%2C+%D0%B0+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%E2%80%93+%D1%8D%D1%82%D0%BE+%D0%B6%D0%B8%D1%80%2C+%D0%BA%D0%B0%D0%BB%D0%BE%D1%80%D0%B8%D0%B8+%D0%B8+%D0%B2%D1%81%D1%91+%D1%81%D0%B0%D0%BC%D0%BE%D0%B5+%D0%BD%D0%B5%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%2C+%D1%87%D1%82%D0%BE+%D1%82%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE+%D0%B5%D1%81%D1%82%D1%8C+%D0%B2+%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9+%D0%B5%D0%B4%D0%B5.+%D0%9E%D1%81%D0%BE%D0%B1%D0%B5%D0%BD%D0%BD%D0%BE+%D1%8D%D1%82%D0%B8%D0%BC+%D0%B3%D1%80%D0%B5%D1%88%D0%B0%D1%82+%D1%82%D0%B5%2C+%D0%BA%D1%82%D0%BE+%D0%B2%D0%B5%D0%B4%D1%91%D1%82+%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D0%B9+%D0%BE%D0%B1%D1%80%D0%B0%D0%B7+%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8.+%D0%A1%D0%BF%D0%B5%D1%88%D0%B8%D1%82%D1%8C+%D0%B2%D0%B0%D1%81+%D1%80%D0%B0%D0%B7%D1%83%D0%B2%D0%B5%D1%80%D0%B8%D1%82%D1%8C.+%D0%A0%D1%83%D0%B1%D0%BB%D0%B5%D0%BD%D1%8B%D0%B5+%D0%B1%D1%83%D1%80%D0%B3%D0%B5%D1%80%D0%BD%D1%8B%D0%B5+%D0%BA%D0%BE%D1%82%D0%BB%D0%B5%D1%82%D0%BA%D0%B8+%D0%B4%D0%BB%D1%8F+%D0%B4%D0%BE%D0%BC%D0%B0%D1%88%D0%BD%D0%B5%D0%B9+%D0%BA%D1%83%D1%85%D0%BD%D0%B8+%D0%B2%D0%BE%D0%B2%D1%81%D0%B5+%D0%BD%D0%B5+%D0%BE%D0%B1%D1%8F%D0%B7%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE+%D1%81%D0%B4%D0%B5%D0%BB%D0%B0%D1%8E%D1%82+%D0%B2%D0%B0%D1%81+%D1%82%D1%83%D1%87%D0%BD%D1%8B%D0%BC.+%D0%94%D0%BE%D0%BC%D0%B0%D1%88%D0%BD%D0%B5%D0%B5+%D0%BF%D0%B8%D1%82%D0%B0%D0%BD%D0%B8%D0%B5+%D0%B8+%D1%83%D0%BC%D0%B5%D1%80%D0%B5%D0%BD%D0%BD%D0%B0%D1%8F+%D1%84%D0%B8%D0%B7%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B0%D1%8F+%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%BD%D0%BE%D1%81%D1%82%D1%8C+%E2%80%93+%D0%BE%D1%81%D0%BD%D0%BE%D0%B2%D0%B0+%D0%B7%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D1%8C%D1%8F.+%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90+%E2%80%93+%D0%97%D0%94%D0%9E%D0%A0%D0%9E%D0%92%D0%90%D0%AF+%D0%9F%D0%9E%D0%9B%D0%95%D0%97%D0%9D%D0%90%D0%AF+%D0%95%D0%94%D0%90.+%D0%A4%D0%B8%D1%82%D0%BD%D0%B5%D1%81+%D1%82%D1%80%D0%B5%D0%B1%D1%83%D0%B5%D1%82+%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%D0%B3%D0%BE+%D0%BA%D0%BE%D0%BB%D0%B8%D1%87%D0%B5%D1&language=sq_AL&tags=%D0%B1%D1%83%D1%80%D0%B3%D0%B5%D1%80+%D0%B4%D0%BE%D0%BC%D0%B0%2C%D0%BA%D1%83%D0%BB%D0%B8%D0%BD%D0%B0%D1%80%D0%B8%D1%8F&hidden=0&category=text" title="" onclick="essb_window(&#39;https://flattr.com/submit/auto?user_id=&url=https%3A%2F%2Fmagmens.com%2Fmagblogs%2F31210-burger-doma-a-fast-fud-li-eto%2F&title=%25D0%2591%25D0%25A3%25D0%25A0%25D0%2593%25D0%2595%25D0%25A0%2B%25D0%2594%25D0%259E%25D0%259C%25D0%2590%2521%2B%25D0%2590%2B%25D1%2584%25D0%25B0%25D1%2581%25D1%2582%2B%25D1%2584%25D1%2583%25D0%25B4%2B%25D0%25BB%25D0%25B8%2B%25D1%258D%25D1%2582%25D0%25BE%253F&description=%D0%9A%D0%BE%D0%B3%D0%B4%D0%B0+%D0%BB%D1%8E%D0%B4%D0%B8+%D1%81%D0%BB%D1%8B%D1%88%D0%B0%D1%82+%D1%81%D0%BB%D0%BE%D0%B2%D0%BE+%C2%AB%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4%C2%BB%2C+%D1%82%D0%BE+%D1%87%D0%B0%D1%81%D1%82%D0%BE+%D0%BC%D0%B0%D0%BD%D0%B5%D1%80%D0%BD%D0%BE+%D0%BC%D0%BE%D1%80%D1%89%D0%B0%D1%82%D1%81%D1%8F.+%D0%9C%D0%BE%D0%BB%2C+%D0%B2%D1%81%D0%B5+%D0%BC%D1%8B+%D1%82%D0%B0%D0%BA%D0%B8%D0%B5+%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5%2C+%D0%BA%D1%83%D1%88%D0%B0%D0%B5%D0%BC+%D1%82%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE+%D0%BE%D1%82%D0%B2%D0%B0%D1%80%D0%BD%D1%83%D1%8E+%D0%BA%D1%83%D1%80%D0%B8%D0%BD%D1%83%D1%8E+%D0%B3%D1%80%D1%83%D0%B4%D0%BA%D1%83%2C+%D0%BE%D0%B1%D0%B5%D0%B7%D0%B6%D0%B8%D1%80%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9+%D0%B9%D0%BE%D0%B3%D1%83%D1%80%D1%82+%D0%B8+%D0%BE%D0%B2%D0%BE%D1%89%D0%B8%2C+%D0%B0+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%E2%80%93+%D1%8D%D1%82%D0%BE+%D0%B6%D0%B8%D1%80%2C+%D0%BA%D0%B0%D0%BB%D0%BE%D1%80%D0%B8%D0%B8+%D0%B8+%D0%B2%D1%81%D1%91+%D1%81%D0%B0%D0%BC%D0%BE%D0%B5+%D0%BD%D0%B5%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%2C+%D1%87%D1%82%D0%BE+%D1%82%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE+%D0%B5%D1%81%D1%82%D1%8C+%D0%B2+%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9+%D0%B5%D0%B4%D0%B5.+%D0%9E%D1%81%D0%BE%D0%B1%D0%B5%D0%BD%D0%BD%D0%BE+%D1%8D%D1%82%D0%B8%D0%BC+%D0%B3%D1%80%D0%B5%D1%88%D0%B0%D1%82+%D1%82%D0%B5%2C+%D0%BA%D1%82%D0%BE+%D0%B2%D0%B5%D0%B4%D1%91%D1%82+%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D0%B9+%D0%BE%D0%B1%D1%80%D0%B0%D0%B7+%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8.+%D0%A1%D0%BF%D0%B5%D1%88%D0%B8%D1%82%D1%8C+%D0%B2%D0%B0%D1%81+%D1%80%D0%B0%D0%B7%D1%83%D0%B2%D0%B5%D1%80%D0%B8%D1%82%D1%8C.+%D0%A0%D1%83%D0%B1%D0%BB%D0%B5%D0%BD%D1%8B%D0%B5+%D0%B1%D1%83%D1%80%D0%B3%D0%B5%D1%80%D0%BD%D1%8B%D0%B5+%D0%BA%D0%BE%D1%82%D0%BB%D0%B5%D1%82%D0%BA%D0%B8+%D0%B4%D0%BB%D1%8F+%D0%B4%D0%BE%D0%BC%D0%B0%D1%88%D0%BD%D0%B5%D0%B9+%D0%BA%D1%83%D1%85%D0%BD%D0%B8+%D0%B2%D0%BE%D0%B2%D1%81%D0%B5+%D0%BD%D0%B5+%D0%BE%D0%B1%D1%8F%D0%B7%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE+%D1%81%D0%B4%D0%B5%D0%BB%D0%B0%D1%8E%D1%82+%D0%B2%D0%B0%D1%81+%D1%82%D1%83%D1%87%D0%BD%D1%8B%D0%BC.+%D0%94%D0%BE%D0%BC%D0%B0%D1%88%D0%BD%D0%B5%D0%B5+%D0%BF%D0%B8%D1%82%D0%B0%D0%BD%D0%B8%D0%B5+%D0%B8+%D1%83%D0%BC%D0%B5%D1%80%D0%B5%D0%BD%D0%BD%D0%B0%D1%8F+%D1%84%D0%B8%D0%B7%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B0%D1%8F+%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%BD%D0%BE%D1%81%D1%82%D1%8C+%E2%80%93+%D0%BE%D1%81%D0%BD%D0%BE%D0%B2%D0%B0+%D0%B7%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D1%8C%D1%8F.+%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90+%E2%80%93+%D0%97%D0%94%D0%9E%D0%A0%D0%9E%D0%92%D0%90%D0%AF+%D0%9F%D0%9E%D0%9B%D0%95%D0%97%D0%9D%D0%90%D0%AF+%D0%95%D0%94%D0%90.+%D0%A4%D0%B8%D1%82%D0%BD%D0%B5%D1%81+%D1%82%D1%80%D0%B5%D0%B1%D1%83%D0%B5%D1%82+%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%D0%B3%D0%BE+%D0%BA%D0%BE%D0%BB%D0%B8%D1%87%D0%B5%D1&language=sq_AL&tags=%D0%B1%D1%83%D1%80%D0%B3%D0%B5%D1%80+%D0%B4%D0%BE%D0%BC%D0%B0%2C%D0%BA%D1%83%D0%BB%D0%B8%D0%BD%D0%B0%D1%80%D0%B8%D1%8F&hidden=0&category=text&#39;,&#39;flattr&#39;,&#39;63425713&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Flattr</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&amp;title=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F" title="" onclick="essb_window(&#39;http://reddit.com/submit?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&amp;title=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&#39;,&#39;reddit&#39;,&#39;63425713&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_buffer nolightbox"> <a href="https://bufferapp.com/add?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&text=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&via=&picture=&count=horizontal&source=button" title="" onclick="essb_window(&#39;https://bufferapp.com/add?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&text=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&via=&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;63425713&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Buffer</span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="" onclick="essb_lovethis(&#39;63425713&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Love This</span></a></li><li class="essb_item essb_link_weibo nolightbox"> <a href="http://service.weibo.com/share/share.php?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&title=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&pic=https://magmens.com/wp-content/uploads/2017/12/magmens.com-burger-doma-a-fast-fud-li-eto-01.jpg" title="" onclick="essb_window(&#39;http://service.weibo.com/share/share.php?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&title=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&pic=https://magmens.com/wp-content/uploads/2017/12/magmens.com-burger-doma-a-fast-fud-li-eto-01.jpg&#39;,&#39;weibo&#39;,&#39;63425713&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Weibo</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&url=https%3A%2F%2Fmagmens.com%2Fmagblogs%2F31210-burger-doma-a-fast-fud-li-eto%2F" title="" onclick="essb_window(&#39;https://getpocket.com/save?title=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&url=https%3A%2F%2Fmagmens.com%2Fmagblogs%2F31210-burger-doma-a-fast-fud-li-eto%2F&#39;,&#39;pocket&#39;,&#39;63425713&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_xing nolightbox"> <a href="https://www.xing.com/social_plugins/share?h=1;url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/" title="" onclick="essb_window(&#39;https://www.xing.com/social_plugins/share?h=1;url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&#39;,&#39;xing&#39;,&#39;63425713&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Xing</span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/" title="" onclick="essb_window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&#39;,&#39;ok&#39;,&#39;63425713&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Odnoklassniki</span></a></li><li class="essb_item essb_link_mwp nolightbox"> <a href="http://managewp.org/share/form?url=https%3A%2F%2Fmagmens.com%2Fmagblogs%2F31210-burger-doma-a-fast-fud-li-eto%2F" title="" onclick="essb_window(&#39;http://managewp.org/share/form?url=https%3A%2F%2Fmagmens.com%2Fmagblogs%2F31210-burger-doma-a-fast-fud-li-eto%2F&#39;,&#39;mwp&#39;,&#39;63425713&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">ManageWP.org</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=БУРГЕР%20ДОМА!%20А%20фаст%20фуд%20ли%20это%3F%20https%3A%2F%2Fmagmens.com%2Fmagblogs%2F31210-burger-doma-a-fast-fud-li-eto%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '63425713', true);" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_meneame nolightbox"> <a href="http://www.meneame.net/submit.php?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/" title="" onclick="essb_window(&#39;http://www.meneame.net/submit.php?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&#39;,&#39;meneame&#39;,&#39;63425713&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Meneame</span></a></li><li class="essb_item essb_link_blogger nolightbox"> <a href="https://www.blogger.com/blog_this.pyra?t&u=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&n=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F" title="" onclick="essb_window(&#39;https://www.blogger.com/blog_this.pyra?t&u=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&n=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&#39;,&#39;blogger&#39;,&#39;63425713&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Blogger</span></a></li><li class="essb_item essb_link_amazon nolightbox"> <a href="http://www.amazon.com/gp/wishlist/static-add?u=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&t=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F" title="" onclick="essb_window(&#39;http://www.amazon.com/gp/wishlist/static-add?u=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&t=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&#39;,&#39;amazon&#39;,&#39;63425713&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Amazon</span></a></li><li class="essb_item essb_link_yahoomail nolightbox"> <a href="http://compose.mail.yahoo.com/?body=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/" title="" onclick="essb_window(&#39;http://compose.mail.yahoo.com/?body=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&#39;,&#39;yahoomail&#39;,&#39;63425713&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Yahoo Mail</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&body=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&ui=2&tf=1" title="" onclick="essb_window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&body=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;63425713&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_aol nolightbox"> <a href="http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&body=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/" title="" onclick="essb_window(&#39;http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&body=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&#39;,&#39;aol&#39;,&#39;63425713&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">AOL</span></a></li><li class="essb_item essb_link_newsvine nolightbox"> <a href="http://www.newsvine.com/_tools/seed&save?u=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&h=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F" title="" onclick="essb_window(&#39;http://www.newsvine.com/_tools/seed&save?u=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&h=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&#39;,&#39;newsvine&#39;,&#39;63425713&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Newsvine</span></a></li><li class="essb_item essb_link_hackernews nolightbox"> <a href="https://news.ycombinator.com/submitlink?u=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&t=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F" title="" onclick="essb_window(&#39;https://news.ycombinator.com/submitlink?u=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&t=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&#39;,&#39;hackernews&#39;,&#39;63425713&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">HackerNews</span></a></li><li class="essb_item essb_link_evernote nolightbox"> <a href="http://www.evernote.com/clip.action?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&title=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F" title="" onclick="essb_window(&#39;http://www.evernote.com/clip.action?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&title=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&#39;,&#39;evernote&#39;,&#39;63425713&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Evernote</span></a></li><li class="essb_item essb_link_myspace nolightbox"> <a href="https://myspace.com/post?u=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/" title="" onclick="essb_window(&#39;https://myspace.com/post?u=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&#39;,&#39;myspace&#39;,&#39;63425713&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">MySpace</span></a></li><li class="essb_item essb_link_mailru nolightbox"> <a href="http://connect.mail.ru/share?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&title=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&description=" title="" onclick="essb_window(&#39;http://connect.mail.ru/share?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&title=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&description=&#39;,&#39;mailru&#39;,&#39;63425713&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Mail.ru</span></a></li><li class="essb_item essb_link_viadeo nolightbox"> <a href="https://www.viadeo.com/?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&amp;title=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F" title="" onclick="essb_window(&#39;https://www.viadeo.com/?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&amp;title=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&#39;,&#39;viadeo&#39;,&#39;63425713&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Viadeo</span></a></li><li class="essb_item essb_link_line nolightbox"> <a href="line://msg/text/БУРГЕР%20ДОМА!%20А%20фаст%20фуд%20ли%20это%3F%20https%3A%2F%2Fmagmens.com%2Fmagblogs%2F31210-burger-doma-a-fast-fud-li-eto%2F" title="" onclick="essb_window(&#39;line://msg/text/БУРГЕР%20ДОМА!%20А%20фаст%20фуд%20ли%20это%3F%20https%3A%2F%2Fmagmens.com%2Fmagblogs%2F31210-burger-doma-a-fast-fud-li-eto%2F&#39;,&#39;line&#39;,&#39;63425713&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Line</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&title=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F" title="" onclick="essb_window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&title=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&#39;,&#39;flipboard&#39;,&#39;63425713&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="" onclick="" target="_self" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Comments</span></a></li><li class="essb_item essb_link_yummly nolightbox"> <a href="http://www.yummly.com/urb/verify?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&title=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&image=https://magmens.com/wp-content/uploads/2017/12/magmens.com-burger-doma-a-fast-fud-li-eto-01.jpg&yumtype=button" title="" onclick="essb_window(&#39;http://www.yummly.com/urb/verify?url=https://magmens.com/magblogs/31210-burger-doma-a-fast-fud-li-eto/&title=%D0%91%D0%A3%D0%A0%D0%93%D0%95%D0%A0+%D0%94%D0%9E%D0%9C%D0%90%21+%D0%90+%D1%84%D0%B0%D1%81%D1%82+%D1%84%D1%83%D0%B4+%D0%BB%D0%B8+%D1%8D%D1%82%D0%BE%3F&image=https://magmens.com/wp-content/uploads/2017/12/magmens.com-burger-doma-a-fast-fud-li-eto-01.jpg&yumtype=button&#39;,&#39;yummly&#39;,&#39;63425713&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Yummly</span></a></li><li class="essb_item essb_link_sms nolightbox"> <a href="sms:&body=БУРГЕР%20ДОМА!%20А%20фаст%20фуд%20ли%20это%3F%20https%3A%2F%2Fmagmens.com%2Fmagblogs%2F31210-burger-doma-a-fast-fud-li-eto%2F" title="" onclick="essb_window(&#39;sms:&body=БУРГЕР%20ДОМА!%20А%20фаст%20фуд%20ли%20это%3F%20https%3A%2F%2Fmagmens.com%2Fmagblogs%2F31210-burger-doma-a-fast-fud-li-eto%2F&#39;,&#39;sms&#39;,&#39;63425713&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">SMS</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=БУРГЕР%20ДОМА!%20А%20фаст%20фуд%20ли%20это%3F%20https%3A%2F%2Fmagmens.com%2Fmagblogs%2F31210-burger-doma-a-fast-fud-li-eto%2F" title="" onclick="essb_tracking_only('', 'viber', '63425713', true);" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Viber</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=БУРГЕР%20ДОМА!%20А%20фаст%20фуд%20ли%20это%3F%20https%3A%2F%2Fmagmens.com%2Fmagblogs%2F31210-burger-doma-a-fast-fud-li-eto%2F" title="" onclick="essb_tracking_only('', 'telegram', '63425713', true);" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Telegram</span></a></li></ul></div></div></div> <div class="essb_morepopup_shadow essb_morepopup_shadow_559642372" onclick="essb_toggle_less_popup('559642372'); return false;"></div>                        </section>
                                                <div class="clear"></div><br />

                        <!-- Categories & Tags -->
                        <div id="tabs_wrapper" style="margin-top: 0px;">
                            <div id="tabs_container">
                                <ul id="tabs">
                                    <li class="active"><a href="#tab1">Рубрики</a></li>
                                    <li><a href="#tab2">Метки</a></li>
                                </ul>
                            </div>
                            <div id="tabs_content_container">
                                <div id="tab1" class="tab_content" style="display: block;">
                                                                    <div class="ct-size"><a href="https://magmens.com/category/magblogs/" rel="category tag">MagBlog`s</a></div><div class="clear"></div>
                                                                </div>
                                <div id="tab2" class="tab_content">
                                                                    <div class="ct-size"><a href="https://magmens.com/tag/burger-doma/" rel="tag">бургер дома</a> <span>,</span> <a href="https://magmens.com/tag/kulinariya/" rel="tag">кулинария</a></div><div class="clear"></div>
                                                                </div>
                            </div>
                        </div>


                        <!-- Related Articles & Author -->
                        <div id="tabs_wrapper2">
                            <div id="tabs_container2">
                                <ul id="tabs2">
                                    <li class="active2"><a href="#tab3">Похожие публикации</a></li>
                                </ul>
                            </div>
                            <div id="tabs_content_container2">
                                <div id="tab3" class="tab_content2" style="display: block;">
                                    <ul class="mv_list_small">
                                                                            <li><a href="https://magmens.com/magblogs/31211-burger-doma-novyj-rossijskij-proizvoditel/">
                                                                                                                              <img width="180" height="180" src="https://magmens.com/wp-content/uploads/2017/11/magmens.com-burger-doma-novyj-rossijskij-proizvoditel-01-180x180.jpg" class="attachment-thumbnail-gallery-single size-thumbnail-gallery-single wp-post-image" alt="БУРГЕР ДОМА – новый российский производитель" srcset="https://magmens.com/wp-content/uploads/2017/11/magmens.com-burger-doma-novyj-rossijskij-proizvoditel-01-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/11/magmens.com-burger-doma-novyj-rossijskij-proizvoditel-01-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/11/magmens.com-burger-doma-novyj-rossijskij-proizvoditel-01-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/11/magmens.com-burger-doma-novyj-rossijskij-proizvoditel-01-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/11/magmens.com-burger-doma-novyj-rossijskij-proizvoditel-01-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" />                                          </a>
                                          <h3><span>1</span> <a href="https://magmens.com/magblogs/31211-burger-doma-novyj-rossijskij-proizvoditel/" title="БУРГЕР ДОМА – новый российский производитель">БУРГЕР ДОМА – новый российский производитель</a></h3>    
                                        </li>
                                                                            <li><a href="https://magmens.com/magblogs/31207-burger-doma-fast-fud-vyrvalsya-za-predely-kafe-i-uzhe-uyutno-raspolagaetsya-v-nashih-domah/">
                                                                                                                              <img width="180" height="180" src="https://magmens.com/wp-content/uploads/2017/11/magmens.com-burger-doma-fast-fud-vyrvalsya-za-predely-kafe-i-uzhe-uyutno-raspolagaetsya-v-nashih-domah-02-180x180.jpg" class="attachment-thumbnail-gallery-single size-thumbnail-gallery-single wp-post-image" alt="Бургер Дома – фаст фуд вырвался за пределы кафе и уже уютно располагается в наших домах" srcset="https://magmens.com/wp-content/uploads/2017/11/magmens.com-burger-doma-fast-fud-vyrvalsya-za-predely-kafe-i-uzhe-uyutno-raspolagaetsya-v-nashih-domah-02-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/11/magmens.com-burger-doma-fast-fud-vyrvalsya-za-predely-kafe-i-uzhe-uyutno-raspolagaetsya-v-nashih-domah-02-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/11/magmens.com-burger-doma-fast-fud-vyrvalsya-za-predely-kafe-i-uzhe-uyutno-raspolagaetsya-v-nashih-domah-02-300x300.jpg 300w, https://magmens.com/wp-content/uploads/2017/11/magmens.com-burger-doma-fast-fud-vyrvalsya-za-predely-kafe-i-uzhe-uyutno-raspolagaetsya-v-nashih-domah-02-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/11/magmens.com-burger-doma-fast-fud-vyrvalsya-za-predely-kafe-i-uzhe-uyutno-raspolagaetsya-v-nashih-domah-02.jpg 950w, https://magmens.com/wp-content/uploads/2017/11/magmens.com-burger-doma-fast-fud-vyrvalsya-za-predely-kafe-i-uzhe-uyutno-raspolagaetsya-v-nashih-domah-02-350x350.jpg 350w" sizes="(max-width: 180px) 100vw, 180px" />                                          </a>
                                          <h3><span>2</span> <a href="https://magmens.com/magblogs/31207-burger-doma-fast-fud-vyrvalsya-za-predely-kafe-i-uzhe-uyutno-raspolagaetsya-v-nashih-domah/" title="Бургер Дома – фаст фуд вырвался за пределы кафе и уже уютно располагается в наших домах">Бургер Дома – фаст фуд вырвался за пределы кафе и уже уютно располагается в наших домах</a></h3>    
                                        </li>
                                                                            <li><a href="https://magmens.com/polezno/30878-tri-glavnyh-muzhskih-blyuda/">
                                                                                                                              <img width="180" height="180" src="https://magmens.com/wp-content/uploads/2017/11/magmens.com-tri-glavnyh-muzhskih-blyuda-01-180x180.jpg" class="attachment-thumbnail-gallery-single size-thumbnail-gallery-single wp-post-image" alt="Три главных мужских блюда" srcset="https://magmens.com/wp-content/uploads/2017/11/magmens.com-tri-glavnyh-muzhskih-blyuda-01-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/11/magmens.com-tri-glavnyh-muzhskih-blyuda-01-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/11/magmens.com-tri-glavnyh-muzhskih-blyuda-01-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/11/magmens.com-tri-glavnyh-muzhskih-blyuda-01-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/11/magmens.com-tri-glavnyh-muzhskih-blyuda-01-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" />                                          </a>
                                          <h3><span>3</span> <a href="https://magmens.com/polezno/30878-tri-glavnyh-muzhskih-blyuda/" title="Три главных мужских блюда">Три главных мужских блюда</a></h3>    
                                        </li>
                                                                            <li><a href="https://magmens.com/magblogs/30742-7-klassnyh-retseptov-kartoshki-s-myasom/">
                                                                                                                              <img width="180" height="180" src="https://magmens.com/wp-content/uploads/2017/10/magmens.com-7-klassnyh-retseptov-kartoshki-s-myasom-01-180x180.jpg" class="attachment-thumbnail-gallery-single size-thumbnail-gallery-single wp-post-image" alt="7 классных рецептов картошки с мясом" srcset="https://magmens.com/wp-content/uploads/2017/10/magmens.com-7-klassnyh-retseptov-kartoshki-s-myasom-01-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/10/magmens.com-7-klassnyh-retseptov-kartoshki-s-myasom-01-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/10/magmens.com-7-klassnyh-retseptov-kartoshki-s-myasom-01-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/10/magmens.com-7-klassnyh-retseptov-kartoshki-s-myasom-01-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/10/magmens.com-7-klassnyh-retseptov-kartoshki-s-myasom-01-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" />                                          </a>
                                          <h3><span>4</span> <a href="https://magmens.com/magblogs/30742-7-klassnyh-retseptov-kartoshki-s-myasom/" title="7 классных рецептов картошки с мясом">7 классных рецептов картошки с мясом</a></h3>    
                                        </li>
                                                                            <li><a href="https://magmens.com/magblogs/30567-zakuski-k-alkogolyu-sochetaniya-vobravshie-v-sebya-mudrost-pokolenij/">
                                                                                                                              <img width="180" height="180" src="https://magmens.com/wp-content/uploads/2017/10/magmens.com-zakuski-k-alkogolyu-sochetaniya-vobravshie-v-sebya-mudrost-pokolenij-01-180x180.jpg" class="attachment-thumbnail-gallery-single size-thumbnail-gallery-single wp-post-image" alt="Закуски к алкоголю: сочетания, вобравшие в себя мудрость поколений" srcset="https://magmens.com/wp-content/uploads/2017/10/magmens.com-zakuski-k-alkogolyu-sochetaniya-vobravshie-v-sebya-mudrost-pokolenij-01-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/10/magmens.com-zakuski-k-alkogolyu-sochetaniya-vobravshie-v-sebya-mudrost-pokolenij-01-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/10/magmens.com-zakuski-k-alkogolyu-sochetaniya-vobravshie-v-sebya-mudrost-pokolenij-01-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/10/magmens.com-zakuski-k-alkogolyu-sochetaniya-vobravshie-v-sebya-mudrost-pokolenij-01-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/10/magmens.com-zakuski-k-alkogolyu-sochetaniya-vobravshie-v-sebya-mudrost-pokolenij-01-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" />                                          </a>
                                          <h3><span>5</span> <a href="https://magmens.com/magblogs/30567-zakuski-k-alkogolyu-sochetaniya-vobravshie-v-sebya-mudrost-pokolenij/" title="Закуски к алкоголю: сочетания, вобравшие в себя мудрость поколений">Закуски к алкоголю: сочетания, вобравшие в себя мудрость поколений</a></h3>    
                                        </li>
                                                                            <li><a href="https://magmens.com/magblogs/30436-sekrety-idealnogo-sendvicha/">
                                                                                                                              <img width="180" height="180" src="https://magmens.com/wp-content/uploads/2017/10/magmens.com-sekrety-idealnogo-sendvicha-01-180x180.jpg" class="attachment-thumbnail-gallery-single size-thumbnail-gallery-single wp-post-image" alt="Секреты идеального сэндвича" srcset="https://magmens.com/wp-content/uploads/2017/10/magmens.com-sekrety-idealnogo-sendvicha-01-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/10/magmens.com-sekrety-idealnogo-sendvicha-01-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/10/magmens.com-sekrety-idealnogo-sendvicha-01-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/10/magmens.com-sekrety-idealnogo-sendvicha-01-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/10/magmens.com-sekrety-idealnogo-sendvicha-01-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" />                                          </a>
                                          <h3><span>6</span> <a href="https://magmens.com/magblogs/30436-sekrety-idealnogo-sendvicha/" title="Секреты идеального сэндвича">Секреты идеального сэндвича</a></h3>    
                                        </li>
                                                                            <li><a href="https://magmens.com/polezno/30410-perekus-pered-trenirovkoj-8-luchshih-blyud/">
                                                                                                                              <img width="180" height="180" src="https://magmens.com/wp-content/uploads/2017/10/magmens.com-perekus-pered-trenirovkoj-8-luchshih-blyud-09-180x180.jpg" class="attachment-thumbnail-gallery-single size-thumbnail-gallery-single wp-post-image" alt="Перекус перед тренировкой – 8 лучших блюд" srcset="https://magmens.com/wp-content/uploads/2017/10/magmens.com-perekus-pered-trenirovkoj-8-luchshih-blyud-09-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/10/magmens.com-perekus-pered-trenirovkoj-8-luchshih-blyud-09-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/10/magmens.com-perekus-pered-trenirovkoj-8-luchshih-blyud-09-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/10/magmens.com-perekus-pered-trenirovkoj-8-luchshih-blyud-09-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/10/magmens.com-perekus-pered-trenirovkoj-8-luchshih-blyud-09-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" />                                          </a>
                                          <h3><span>7</span> <a href="https://magmens.com/polezno/30410-perekus-pered-trenirovkoj-8-luchshih-blyud/" title="Перекус перед тренировкой – 8 лучших блюд">Перекус перед тренировкой – 8 лучших блюд</a></h3>    
                                        </li>
                                                                            <li><a href="https://magmens.com/magblogs/29983-rulka-tsaritsa-muzhskoj-kulinarii/">
                                                                                                                              <img width="180" height="180" src="https://magmens.com/wp-content/uploads/2017/09/magmens.com-rulka-tsaritsa-muzhskoj-kulinarii-01-180x180.jpg" class="attachment-thumbnail-gallery-single size-thumbnail-gallery-single wp-post-image" alt="Рулька – царица мужской кулинарии" srcset="https://magmens.com/wp-content/uploads/2017/09/magmens.com-rulka-tsaritsa-muzhskoj-kulinarii-01-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/09/magmens.com-rulka-tsaritsa-muzhskoj-kulinarii-01-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/09/magmens.com-rulka-tsaritsa-muzhskoj-kulinarii-01-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/09/magmens.com-rulka-tsaritsa-muzhskoj-kulinarii-01-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/09/magmens.com-rulka-tsaritsa-muzhskoj-kulinarii-01-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" />                                          </a>
                                          <h3><span>8</span> <a href="https://magmens.com/magblogs/29983-rulka-tsaritsa-muzhskoj-kulinarii/" title="Рулька – царица мужской кулинарии">Рулька – царица мужской кулинарии</a></h3>    
                                        </li>
                                                                            <li><a href="https://magmens.com/magblogs/29604-samye-smachnye-blyuda-na-grile-top-5/">
                                                                                                                              <img width="180" height="180" src="https://magmens.com/wp-content/uploads/2017/08/magmens.com-samye-smachnye-blyuda-na-grile-top-5-03-180x180.jpg" class="attachment-thumbnail-gallery-single size-thumbnail-gallery-single wp-post-image" alt="Самые смачные блюда на гриле – ТОП-5" srcset="https://magmens.com/wp-content/uploads/2017/08/magmens.com-samye-smachnye-blyuda-na-grile-top-5-03-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/08/magmens.com-samye-smachnye-blyuda-na-grile-top-5-03-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/08/magmens.com-samye-smachnye-blyuda-na-grile-top-5-03-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/08/magmens.com-samye-smachnye-blyuda-na-grile-top-5-03-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/08/magmens.com-samye-smachnye-blyuda-na-grile-top-5-03-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" />                                          </a>
                                          <h3><span>9</span> <a href="https://magmens.com/magblogs/29604-samye-smachnye-blyuda-na-grile-top-5/" title="Самые смачные блюда на гриле – ТОП-5">Самые смачные блюда на гриле – ТОП-5</a></h3>    
                                        </li>
                                                                            <li><a href="https://magmens.com/polezno/28322-govyadina-polnoe-rukovodstvo/">
                                                                                                                              <img width="180" height="180" src="https://magmens.com/wp-content/uploads/2017/04/magmens.com-govyadina-polnoe-rukovodstvo-05-180x180.jpg" class="attachment-thumbnail-gallery-single size-thumbnail-gallery-single wp-post-image" alt="Говядина: полное руководство" srcset="https://magmens.com/wp-content/uploads/2017/04/magmens.com-govyadina-polnoe-rukovodstvo-05-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-govyadina-polnoe-rukovodstvo-05-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-govyadina-polnoe-rukovodstvo-05-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-govyadina-polnoe-rukovodstvo-05-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-govyadina-polnoe-rukovodstvo-05-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" />                                          </a>
                                          <h3><span>10</span> <a href="https://magmens.com/polezno/28322-govyadina-polnoe-rukovodstvo/" title="Говядина: полное руководство">Говядина: полное руководство</a></h3>    
                                        </li>
                                                                        </ul><!-- end .mv_list_small -->
                                <div class="clear"></div>
                                </div>
                            </div>
                        </div>


                        <div class="clear"></div> 
                                               
                </div><!-- end .entry -->
                <div class="clear"></div> 
            </div><!-- end #post -->
                    </article><!-- end article -->



<!-- d932ecab -->
<!-- b8f25e12 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  
<!-- MagMens -->  
<ins class="adsbygoogle"  
     style="display:block"  
     data-ad-client="ca-pub-5291327439067698"  
     data-ad-slot="8509616162"  
     data-ad-format="auto"></ins>  
<script>  
(adsbygoogle = window.adsbygoogle || []).push({});  
</script>
<script>var mt_cid = 44168584</script>
<script async="async" src="https://adcounter5.uptolike.com/counter.js?sid=st6ab9bd87aa51938fa5effdcc24f44808518bcb5c" type="text/javascript"></script>
<!-- d932ecab -->

        <!-- Comments -->
        <div class="entry-bottom">
                        
            <!-- Comments -->
            <div id="comments" class="comments">
                
<div id="disqus_thread">
    </div>

            </div>
            <div class="clear"></div>
        </div><!-- end .entry-bottom -->

    </div><!-- end .single-content -->


    <!-- Begin Sidebar (right) -->
    <aside class="sidebar">



<div class="widget anthemes_postcat-6"><div class="fa-box"><i class="fa fa-chevron-down"></i></div> <h3 class="title"><span>Тесты</span></h3><div class="clear"></div>
<ul class="article_list">
  


  <li>                <a href="https://magmens.com/tests/25358-kto-vy-iz-hodyachih-mertvetsov/"> <img width="300" height="156" src="https://magmens.com/wp-content/uploads/2016/11/magmens.com-kto-vy-iz-hodyachih-mertvetsov-01-300x156.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" /></a>
       <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://magmens.com/tests/25358-kto-vy-iz-hodyachih-mertvetsov/">Кто вы из «Ходячих мертвецов»?</a></h3>
                              
        <span>
                Написано        </span>
        <span style="border-bottom: 1px solid #b216c9 !important;">
                                19 Ноя, 2016                        </span>
      </div>
  </li>

  

 

  <li>
          <a href="https://magmens.com/tests/24530-naskolko-vy-chistoplotny/"> <img width="55" height="55" src="https://magmens.com/wp-content/uploads/2016/10/magmens.com-naskolko-vy-chistoplotny-01-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://magmens.com/wp-content/uploads/2016/10/magmens.com-naskolko-vy-chistoplotny-01-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2016/10/magmens.com-naskolko-vy-chistoplotny-01-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2016/10/magmens.com-naskolko-vy-chistoplotny-01-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2016/10/magmens.com-naskolko-vy-chistoplotny-01-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2016/10/magmens.com-naskolko-vy-chistoplotny-01-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /></a>
    
      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://magmens.com/tests/24530-naskolko-vy-chistoplotny/">Насколько вы чистоплотны?</a></h4>

                  <span>
                от        </span>
        <span style="border-bottom: 1px solid #b216c9 !important;">
                                24 Сен, 2016                        </span>
      </div>
  </li>

  

 

  <li>
          <a href="https://magmens.com/tests/22339-kto-vy-iz-boevikov-90-h/"> <img width="55" height="55" src="https://magmens.com/wp-content/uploads/2016/05/magmens.com-kto-vy-iz-boevikov-90-h-01-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://magmens.com/wp-content/uploads/2016/05/magmens.com-kto-vy-iz-boevikov-90-h-01-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2016/05/magmens.com-kto-vy-iz-boevikov-90-h-01-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2016/05/magmens.com-kto-vy-iz-boevikov-90-h-01-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2016/05/magmens.com-kto-vy-iz-boevikov-90-h-01-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2016/05/magmens.com-kto-vy-iz-boevikov-90-h-01-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /></a>
    
      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://magmens.com/tests/22339-kto-vy-iz-boevikov-90-h/">Кто вы из боевиков 90-х?</a></h4>

                  <span>
                от        </span>
        <span style="border-bottom: 1px solid #b216c9 !important;">
                                16 Май, 2016                        </span>
      </div>
  </li>

  

 

  <li>
          <a href="https://magmens.com/tests/22317-test-na-stressoustochivost/"> <img width="55" height="55" src="https://magmens.com/wp-content/uploads/2016/05/magmens.com-test-na-stressoustojchivost-01-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://magmens.com/wp-content/uploads/2016/05/magmens.com-test-na-stressoustojchivost-01-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2016/05/magmens.com-test-na-stressoustojchivost-01-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2016/05/magmens.com-test-na-stressoustojchivost-01-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2016/05/magmens.com-test-na-stressoustojchivost-01-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2016/05/magmens.com-test-na-stressoustojchivost-01-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /></a>
    
      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://magmens.com/tests/22317-test-na-stressoustochivost/">Тест на стрессоустойчивость</a></h4>

                  <span>
                от        </span>
        <span style="border-bottom: 1px solid #b216c9 !important;">
                                14 Май, 2016                        </span>
      </div>
  </li>

  

 

  <li>
          <a href="https://magmens.com/tests/22185-kto-vy-iz-igry-prestolov/"> <img width="55" height="55" src="https://magmens.com/wp-content/uploads/2016/05/magmens.com-kto-vy-iz-igry-prestolov-01-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://magmens.com/wp-content/uploads/2016/05/magmens.com-kto-vy-iz-igry-prestolov-01-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2016/05/magmens.com-kto-vy-iz-igry-prestolov-01-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2016/05/magmens.com-kto-vy-iz-igry-prestolov-01-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2016/05/magmens.com-kto-vy-iz-igry-prestolov-01-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2016/05/magmens.com-kto-vy-iz-igry-prestolov-01-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /></a>
    
      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://magmens.com/tests/22185-kto-vy-iz-igry-prestolov/">Кто вы из «Игры престолов»?</a></h4>

                  <span>
                от        </span>
        <span style="border-bottom: 1px solid #b216c9 !important;">
                                4 Май, 2016                        </span>
      </div>
  </li>

</ul>


</div> 


		
 
<div class="widget anthemes_300px-38">	

<div class="img-300"><!-- Yandex.RTB R-A-222257-1 -->
<div id="yandex_rtb_R-A-222257-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-222257-1",
                renderTo: "yandex_rtb_R-A-222257-1",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>

  </div>  



<div class="widget anthemes_posttags-2"><div class="fa-box"><i class="fa fa-chevron-down"></i></div> <h3 class="title"><span>Гороскопы</span></h3><div class="clear"></div>
<ul class="article_list">
  


  <li>                <a href="https://magmens.com/fan/30845-goroskop-na-noyabr-2017/"> <img width="300" height="156" src="https://magmens.com/wp-content/uploads/2015/12/goroskop-300x156.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" /></a>
       <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://magmens.com/fan/30845-goroskop-na-noyabr-2017/">Гороскоп на ноябрь 2017</a></h3>
                              
        <span>
                Написано        </span>
        <span style="border-bottom: 1px solid #b216c9 !important;">
                                1 Ноя, 2017                        </span>
      </div>
  </li>

  

 

  <li>
          <a href="https://magmens.com/fan/30413-goroskop-na-oktyabr-2017/"> <img width="55" height="55" src="https://magmens.com/wp-content/uploads/2015/12/goroskop-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://magmens.com/wp-content/uploads/2015/12/goroskop-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2015/12/goroskop-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2015/12/goroskop-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2015/12/goroskop-350x350.jpg 350w" sizes="(max-width: 55px) 100vw, 55px" /></a>
    
      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://magmens.com/fan/30413-goroskop-na-oktyabr-2017/">Гороскоп на октябрь 2017</a></h4>

                  <span>
                от        </span>
        <span style="border-bottom: 1px solid #b216c9 !important;">
                                4 Окт, 2017                        </span>
      </div>
  </li>

  

 

  <li>
          <a href="https://magmens.com/fan/29905-goroskop-na-sentyabr-2017/"> <img width="55" height="55" src="https://magmens.com/wp-content/uploads/2015/12/goroskop-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://magmens.com/wp-content/uploads/2015/12/goroskop-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2015/12/goroskop-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2015/12/goroskop-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2015/12/goroskop-350x350.jpg 350w" sizes="(max-width: 55px) 100vw, 55px" /></a>
    
      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://magmens.com/fan/29905-goroskop-na-sentyabr-2017/">Гороскоп на сентябрь 2017</a></h4>

                  <span>
                от        </span>
        <span style="border-bottom: 1px solid #b216c9 !important;">
                                30 Авг, 2017                        </span>
      </div>
  </li>

  

 

  <li>
          <a href="https://magmens.com/fan/29584-goroskop-na-avgust-2017/"> <img width="55" height="55" src="https://magmens.com/wp-content/uploads/2015/12/goroskop-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://magmens.com/wp-content/uploads/2015/12/goroskop-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2015/12/goroskop-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2015/12/goroskop-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2015/12/goroskop-350x350.jpg 350w" sizes="(max-width: 55px) 100vw, 55px" /></a>
    
      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://magmens.com/fan/29584-goroskop-na-avgust-2017/">Гороскоп на август 2017</a></h4>

                  <span>
                от        </span>
        <span style="border-bottom: 1px solid #b216c9 !important;">
                                2 Авг, 2017                        </span>
      </div>
  </li>

  

 

  <li>
          <a href="https://magmens.com/fan/29134-goroskop-na-iyul-2017/"> <img width="55" height="55" src="https://magmens.com/wp-content/uploads/2015/12/goroskop-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://magmens.com/wp-content/uploads/2015/12/goroskop-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2015/12/goroskop-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2015/12/goroskop-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2015/12/goroskop-350x350.jpg 350w" sizes="(max-width: 55px) 100vw, 55px" /></a>
    
      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://magmens.com/fan/29134-goroskop-na-iyul-2017/">Гороскоп на июль 2017</a></h4>

                  <span>
                от        </span>
        <span style="border-bottom: 1px solid #b216c9 !important;">
                                5 Июл, 2017                        </span>
      </div>
  </li>

</ul>


</div> 


</aside>    <!-- end #sidebar  (right) -->    


    <div class="clear"></div>
</div><!-- end .wrap-fullwidth  -->
 

<div class="ad720foot">


<!-- #1st footer -->

</div>

<!-- Begin Footer -->
<footer> 

    <div class="social-section">
        <!-- footer social icons. -->
                    <ul class="footer-social">
<li><a href="http://vk.com/magmens" target="blank" rel="nofollow"><i class="fa fa-vk"></i></a></li>
<li><a href="http://twitter.com/magmens" target="blank" rel="nofollow"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.facebook.com/magmenscom/" target="blank" rel="nofollow"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://plus.google.com/112767907535037234764" target="blank" rel="nofollow"><i class="fa fa-google-plus"></i></a></li>
<li><a href="http://instagram.com/magmens_journal" target="blank" rel="nofollow"><i class="fa fa-instagram"></i></a></li>
</ul>            </div>

        <!-- Random Articles Slider -->
    <div id="random-slider">
                 
 
        <div class="item">
                                        
            <img width="480" height="240" src="https://magmens.com/wp-content/uploads/2015/07/1399449770_sony-11-480x240.jpg" class="attachment-thumbnail-blog-random size-thumbnail-blog-random wp-post-image" alt="" title="" />             
            <div class="content">
                <a href="https://magmens.com/tech/3318-sony-istoriya-legendarnogo-brenda/"><h3>Sony: история легендарного бренда</h3></a>

                <div class="entry-content-fp">
                    <div class="post-category">
                        <a href="https://magmens.com/category/tech/">Технократия</a>                     </div><!-- end .article-category -->  
                                        

                    <div class="post-time"><i class="fa fa-clock-o"></i> 
                                                7 Май, 2014                                            </div>
                    <div class="post-view"><i class="fa fa-eye"></i> 2072 <span>Просмотров</span></div>  
                 </div>

            </div><!-- end .content -->
        </div><!-- end .item -->

       
 
        <div class="item">
                                        
            <img width="480" height="240" src="https://magmens.com/wp-content/uploads/2015/08/parazit-1-scene-1.png-480x240.jpg" class="attachment-thumbnail-blog-random size-thumbnail-blog-random wp-post-image" alt="" title="" />             
            <div class="content">
                <a href="https://magmens.com/polezno/11868-5-redkix-parazitov-podsteregayushhix-na-kurortax/"><h3>5 редких паразитов, подстерегающих на курортах</h3></a>

                <div class="entry-content-fp">
                    <div class="post-category">
                        <a href="https://magmens.com/category/polezno/">Полезно</a>                     </div><!-- end .article-category -->  
                                        

                    <div class="post-time"><i class="fa fa-clock-o"></i> 
                                                8 Сен, 2015                                            </div>
                    <div class="post-view"><i class="fa fa-eye"></i> 4708 <span>Просмотров</span></div>  
                 </div>

            </div><!-- end .content -->
        </div><!-- end .item -->

       
 
        <div class="item">
                                        
            <img width="480" height="240" src="https://magmens.com/wp-content/uploads/2017/07/magmens.com-chelovek-pauk-vozvrashhenie-domoj-01-480x240.jpg" class="attachment-thumbnail-blog-random size-thumbnail-blog-random wp-post-image" alt="Человек-паук: Возвращение домой" title="" />             
            <div class="content">
                <a href="https://magmens.com/rest/29468-chelovek-pauk-vozvrashhenie-domoj/"><h3>Человек-паук: Возвращение домой</h3></a>

                <div class="entry-content-fp">
                    <div class="post-category">
                        <a href="https://magmens.com/category/rest/">Отдых</a>                     </div><!-- end .article-category -->  
                                        

                    <div class="post-time"><i class="fa fa-clock-o"></i> 
                                                24 Июл, 2017                                            </div>
                    <div class="post-view"><i class="fa fa-eye"></i> 1158 <span>Просмотров</span></div>  
                 </div>

            </div><!-- end .content -->
        </div><!-- end .item -->

       
 
        <div class="item">
                                        
            <img width="480" height="240" src="https://magmens.com/wp-content/uploads/2016/04/magmens.com_kakaya-skakalka_17-480x240.jpg" class="attachment-thumbnail-blog-random size-thumbnail-blog-random wp-post-image" alt="" title="" />             
            <div class="content">
                <a href="https://magmens.com/zhdsm/21618-kakaya-skakalka/"><h3>Какая скакалка!!!</h3></a>

                <div class="entry-content-fp">
                    <div class="post-category">
                        <a href="https://magmens.com/category/zhdsm/">ЖДСМ</a>                     </div><!-- end .article-category -->  
                                        

                    <div class="post-time"><i class="fa fa-clock-o"></i> 
                                                12 Апр, 2016                                            </div>
                    <div class="post-view"><i class="fa fa-eye"></i> 1660 <span>Просмотров</span></div>  
                 </div>

            </div><!-- end .content -->
        </div><!-- end .item -->

       
 
        <div class="item">
                                        
            <img width="480" height="240" src="https://magmens.com/wp-content/uploads/2016/01/Ehang-184-One-Seater-Drone-1-480x240.jpg" class="attachment-thumbnail-blog-random size-thumbnail-blog-random wp-post-image" alt="" title="" />             
            <div class="content">
                <a href="https://magmens.com/tech/20106-odnomestnyj-dron-ehang-184-2/"><h3>Одноместный дрон EHANG 184</h3></a>

                <div class="entry-content-fp">
                    <div class="post-category">
                        <a href="https://magmens.com/category/tech/">Технократия</a>                     </div><!-- end .article-category -->  
                                        

                    <div class="post-time"><i class="fa fa-clock-o"></i> 
                                                28 Янв, 2016                                            </div>
                    <div class="post-view"><i class="fa fa-eye"></i> 1922 <span>Просмотров</span></div>  
                 </div>

            </div><!-- end .content -->
        </div><!-- end .item -->

       
 
        <div class="item">
                                        
            <img width="480" height="240" src="https://magmens.com/wp-content/uploads/2016/07/magmens.com-mehanicheskie-ruki-deus-ex-01-480x240.jpg" class="attachment-thumbnail-blog-random size-thumbnail-blog-random wp-post-image" alt="" title="" />             
            <div class="content">
                <a href="https://magmens.com/tech/23266-mehanicheskie-ruki-deus-ex/"><h3>Механические руки Deus Ex</h3></a>

                <div class="entry-content-fp">
                    <div class="post-category">
                        <a href="https://magmens.com/category/tech/">Технократия</a>                     </div><!-- end .article-category -->  
                                        

                    <div class="post-time"><i class="fa fa-clock-o"></i> 
                                                18 Июл, 2016                                            </div>
                    <div class="post-view"><i class="fa fa-eye"></i> 1641 <span>Просмотров</span></div>  
                 </div>

            </div><!-- end .content -->
        </div><!-- end .item -->

       
 
        <div class="item">
                                        
            <img src="https://magmens.com/wp-content/themes/foot-wp/images/no-img.png" alt="article image" />
             
            <div class="content">
                <a href="https://magmens.com/magblogs/2526-smi-poverili-v-otnosheniya-putina-i-kabaevoy-iz-za-arhivnogo-foto-s-obruchalnym-kolcom/"><h3>СМИ поверили в отношения Путина и Кабаевой из-за архивного фото с обручальным кольцом</h3></a>

                <div class="entry-content-fp">
                    <div class="post-category">
                        <a href="https://magmens.com/category/magblogs/">MagBlog`s</a>                     </div><!-- end .article-category -->  
                                        

                    <div class="post-time"><i class="fa fa-clock-o"></i> 
                                                14 Фев, 2014                                            </div>
                    <div class="post-view"><i class="fa fa-eye"></i> 877 <span>Просмотров</span></div>  
                 </div>

            </div><!-- end .content -->
        </div><!-- end .item -->

       
 
        <div class="item">
                                        
            <img width="420" height="240" src="https://magmens.com/wp-content/uploads/2015/07/1404197443_pic_1ab07044734263682954c30daca4379a1-420x240.jpg" class="attachment-thumbnail-blog-random size-thumbnail-blog-random wp-post-image" alt="" title="" />             
            <div class="content">
                <a href="https://magmens.com/magblogs/3782-vpervye-za-22-goda-gonschikom-formuly-1-stanet-zhenschina/"><h3>Впервые за 22 года гонщиком «Формулы-1» станет женщина</h3></a>

                <div class="entry-content-fp">
                    <div class="post-category">
                        <a href="https://magmens.com/category/magblogs/">MagBlog`s</a>                     </div><!-- end .article-category -->  
                                        

                    <div class="post-time"><i class="fa fa-clock-o"></i> 
                                                1 Июл, 2014                                            </div>
                    <div class="post-view"><i class="fa fa-eye"></i> 706 <span>Просмотров</span></div>  
                 </div>

            </div><!-- end .content -->
        </div><!-- end .item -->

       
 
        <div class="item">
                                        
            <img width="480" height="240" src="https://magmens.com/wp-content/uploads/2015/07/1386747933_1304159462-clip-128kb1-480x240.jpg" class="attachment-thumbnail-blog-random size-thumbnail-blog-random wp-post-image" alt="" title="" />             
            <div class="content">
                <a href="https://magmens.com/magblogs/2027-cherez-moskvu-reku-hotyat-pustit-kanatnuyu-dorogu/"><h3>Через Москву-реку хотят пустить канатную дорогу</h3></a>

                <div class="entry-content-fp">
                    <div class="post-category">
                        <a href="https://magmens.com/category/magblogs/">MagBlog`s</a>                     </div><!-- end .article-category -->  
                                        

                    <div class="post-time"><i class="fa fa-clock-o"></i> 
                                                11 Дек, 2013                                            </div>
                    <div class="post-view"><i class="fa fa-eye"></i> 981 <span>Просмотров</span></div>  
                 </div>

            </div><!-- end .content -->
        </div><!-- end .item -->

       
 
        <div class="item">
                                        
            <img width="480" height="240" src="https://magmens.com/wp-content/uploads/2015/07/1405506235_1316708241_takamol-21-480x240.jpg" class="attachment-thumbnail-blog-random size-thumbnail-blog-random wp-post-image" alt="" title="" />             
            <div class="content">
                <a href="https://magmens.com/zhdsm/3792-obezyaniy-process-ili-darvin-ty-ne-prav/"><h3>Обезьяний процесс или «Дарвин, ты не прав!»</h3></a>

                <div class="entry-content-fp">
                    <div class="post-category">
                        <a href="https://magmens.com/category/zhdsm/">ЖДСМ</a>                     </div><!-- end .article-category -->  
                                        

                    <div class="post-time"><i class="fa fa-clock-o"></i> 
                                                16 Июл, 2014                                            </div>
                    <div class="post-view"><i class="fa fa-eye"></i> 1534 <span>Просмотров</span></div>  
                 </div>

            </div><!-- end .content -->
        </div><!-- end .item -->

          </div><!-- end #random-slider -->
    

    <div class="wrap-middle">
        <div class="one_fourth_footer">
            


<div class="widget anthemes_posttags-3"><div class="fa-box"><i class="fa fa-chevron-down"></i></div> <h3 class="title"><span>Miss Magmens</span></h3><div class="clear"></div>
<ul class="article_list">
  


  <li>                <a href="https://magmens.com/miss-magmens/25372-uchastnitsa-konkursa-miss-magmens-anastasiya-korol/"> <img width="300" height="156" src="https://magmens.com/wp-content/uploads/2016/11/magmens.com-uchastnitsa-konkursa-miss-magmens-anastasiya-korol-04-300x156.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" /></a>
       <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://magmens.com/miss-magmens/25372-uchastnitsa-konkursa-miss-magmens-anastasiya-korol/">Miss Ноябрь 2016 — Анастасия Король</a></h3>
                              
        <span>
                Написано        </span>
        <span style="border-bottom: 1px solid #b216c9 !important;">
                                9 Ноя, 2016                        </span>
      </div>
  </li>

</ul>


</div> 


<!-- #1st footer -->
        </div>
        <div class="one_fourth_footer">
            		
 
<div class="widget anthemes_subscribe-2"><div class="fa-box"><i class="fa fa-chevron-down"></i></div> <h3 class="title"><span>Подпишись</span></h3><div class="clear"></div>    
    <div class="feed-info">We cover the top <strong>social media</strong> news, you'll get Freebies and <strong>Freelance</strong> Jobs.
<i class="fa fa-hand-o-down"></i></div>

    <form action="//feedburner.google.com/fb/a/mailverify" method="get" target="popupwindow" onsubmit="window.open('magmens/yTJm', 'popupwindow', 'scrollbars=yes,width=600,height=560');return true" id="newsletter-form">
      <input name="email" class="newsletter" placeholder="Введите ваш адрес электронной почты" type="text">
      <input type="hidden" value="magmens/yTJm" name="uri"/>
      <input class="newsletter-btn" value="Подписаться" type="submit">
    </form>


  </div>  
<!-- #2nd footer -->
        </div>
        <div class="one_fourth_footer">
            		
 
<div class="widget anthemes_toptags-2">	
<div class="fa-box"><i class="fa fa-chevron-down"></i></div> <h3 class="title"><span>Популярные темы</span></h3><div class="clear"></div>
  <div class="tagcloud">
   <a href='https://magmens.com/tag/featured/' class='tag-link-62 tag-link-position-1' title='1&nbsp;636 записей' style='font-size: 22pt;'>featured</a>
<a href='https://magmens.com/tag/miss-magmens-2014/' class='tag-link-1039 tag-link-position-2' title='115 записей' style='font-size: 11.612903225806pt;'>Miss Magmens 2014</a>
<a href='https://magmens.com/tag/miss-magmens-2015/' class='tag-link-491 tag-link-position-3' title='82 записи' style='font-size: 10.348387096774pt;'>Miss Magmens 2015</a>
<a href='https://magmens.com/tag/miss-magmens-2016/' class='tag-link-495 tag-link-position-4' title='120 записей' style='font-size: 11.793548387097pt;'>Miss Magmens 2016</a>
<a href='https://magmens.com/tag/url/' class='tag-link-760 tag-link-position-5' title='122 записи' style='font-size: 11.883870967742pt;'>url</a>
<a href='https://magmens.com/tag/devushki/' class='tag-link-273 tag-link-position-6' title='485 записей' style='font-size: 17.303225806452pt;'>девушки</a>
<a href='https://magmens.com/tag/zdorove/' class='tag-link-105 tag-link-position-7' title='92 записи' style='font-size: 10.8pt;'>здоровье</a>
<a href='https://magmens.com/tag/kino/' class='tag-link-78 tag-link-position-8' title='66 записей' style='font-size: 9.5354838709677pt;'>кино</a>
<a href='https://magmens.com/tag/koncepty/' class='tag-link-263 tag-link-position-9' title='47 записей' style='font-size: 8.1806451612903pt;'>концепты</a>
<a href='https://magmens.com/tag/muzhskoj-zhurnal/' class='tag-link-114 tag-link-position-10' title='46 записей' style='font-size: 8.0903225806452pt;'>мужской журнал</a>
<a href='https://magmens.com/tag/puteshestviya/' class='tag-link-311 tag-link-position-11' title='45 записей' style='font-size: 8pt;'>путешествия</a>
<a href='https://magmens.com/tag/seks/' class='tag-link-120 tag-link-position-12' title='57 записей' style='font-size: 8.9032258064516pt;'>секс</a>
<a href='https://magmens.com/tag/sovety/' class='tag-link-133 tag-link-position-13' title='62 записи' style='font-size: 9.2645161290323pt;'>советы</a>
<a href='https://magmens.com/tag/sport/' class='tag-link-467 tag-link-position-14' title='85 записей' style='font-size: 10.438709677419pt;'>спорт</a>
<a href='https://magmens.com/tag/tovary/' class='tag-link-353 tag-link-position-15' title='61 запись' style='font-size: 9.1741935483871pt;'>товары</a>   <div class="clear"></div>
  </div>

  </div>  
<!-- #3rd footer -->
        </div>
        <div class="one_fourth_last_footer">
            <div class="widget text-57"><div class="fa-box"><i class="fa fa-chevron-down"></i></div> <h3 class="title"><span>О проекте</span></h3><div class="clear"></div>			<div class="textwidget"><a href="/about-us"> <img width="300" height="156" src="//magmens.com/wp-content/uploads/2015/08/1366725688_img_62051-300x156.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="1366725688_img_62051"></a>
<div class="clear"></div>  
<div class="an-widget-title">
<a href="/about-us">О мужском журнале MagMen`s</a></h3>
</div></div>
		</div><!-- #4th footer -->
        </div><div class="clear"></div>  
    </div>


    <div class="wrap-footer">
        <div class="copyright">
                        © 2017 Magmens - мужской журнал. Ни слова о работе, все только самое интересное. Ограничения по возрасту 21+            
        </div>
    </div>
	<p id="back-top"><a href="#top"><span></span></a></p>
</footer><!-- end #footer -->

<!-- Menu & link arrows -->
<script type="text/javascript">var jquerycssmenu={fadesettings:{overduration:0,outduration:100},buildmenu:function(b,a){jQuery(document).ready(function(e){var c=e("#"+b+">ul");var d=c.find("ul").parent();d.each(function(g){var h=e(this);var f=e(this).find("ul:eq(0)");this._dimensions={w:this.offsetWidth,h:this.offsetHeight,subulw:f.outerWidth(),subulh:f.outerHeight()};this.istopheader=h.parents("ul").length==1?true:false;f.css({top:this.istopheader?this._dimensions.h+"px":0});h.children("a:eq(0)").css(this.istopheader?{paddingRight:a.down[2]}:{}).append('<img src="'+(this.istopheader?a.down[1]:a.right[1])+'" class="'+(this.istopheader?a.down[0]:a.right[0])+'" style="border:0;" />');h.hover(function(j){var i=e(this).children("ul:eq(0)");this._offsets={left:e(this).offset().left,top:e(this).offset().top};var k=this.istopheader?0:this._dimensions.w;k=(this._offsets.left+k+this._dimensions.subulw>e(window).width())?(this.istopheader?-this._dimensions.subulw+this._dimensions.w:-this._dimensions.w):k;i.css({left:k+"px"}).fadeIn(jquerycssmenu.fadesettings.overduration)},function(i){e(this).children("ul:eq(0)").fadeOut(jquerycssmenu.fadesettings.outduration)})});c.find("ul").css({display:"none",visibility:"visible"})})}};var arrowimages={down:['downarrowclass', 'https://magmens.com/wp-content/themes/foot-wp/images/menu/arrow-down.png'], right:['rightarrowclass', 'https://magmens.com/wp-content/themes/foot-wp/images/menu/arrow-right.png']}; jquerycssmenu.buildmenu("myjquerymenu", arrowimages); jquerycssmenu.buildmenu("myjquerymenu-cat", arrowimages);</script>

<!-- Footer Theme output -->
<!-- Added by Responsive Menu Plugin for WordPress - http://responsive.menu -->

<div id="responsive-menu" >

    
        <div id="responsive-menu-title">

            
                                
            Меню                
                        
        </div>
    
    <div class="menu-responsive-menu-container"><ul id="menu-responsive-menu" class="responsive-menu"><li id="menu-item-23415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23415"><a title="ЖДСМ" href="https://magmens.com/category/zhdsm/"><i class="fa fa-female"></i> ЖДСМ</a></li>
<li id="menu-item-23416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23416"><a title="Эгоизм" href="https://magmens.com/category/ego/"><i class="fa fa-diamond"></i> Эгоизм</a></li>
<li id="menu-item-23417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23417"><a title="Фан" href="https://magmens.com/category/fan/"><i class="fa fa-futbol-o"></i> Фан</a></li>
<li id="menu-item-23418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23418"><a title="Отдых" href="https://magmens.com/category/rest/"><i class="fa fa-beer"></i> Отдых</a></li>
<li id="menu-item-23419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23419"><a title="Технократия" href="https://magmens.com/category/tech/"><i class="fa fa-car"></i> Техно</a></li>
<li id="menu-item-23420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23420"><a title="Miss MagMen`s" href="https://magmens.com/category/miss-magmens/"><i class="fa fa-venus"></i> Miss MagMen`s</a></li>
<li id="menu-item-23421" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23421"><a title="MagBlog`s" href="https://magmens.com/category/magblogs/"><i class="fa fa-newspaper-o"></i> MagBlog`s</a></li>
<li id="menu-item-23422" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-23422"><a title="Маркет" href="https://magmens.com/tag/tovary/"><i class="fa fa-shopping-cart"></i> Маркет</a></li>
<li id="menu-item-23423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23423"><a href="#"><i class="fa fa-ellipsis-h"></i> Еще</a>
<ul class="sub-menu">
	<li id="menu-item-23424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23424"><a title="Новости" href="https://magmens.com/category/news/">Новости</a></li>
	<li id="menu-item-23425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23425"><a title="События" href="https://magmens.com/category/events/">События</a></li>
</ul>
</li>
</ul></div>    
</div><!-- Added by Responsive Menu Plugin for WordPress - http://responsive.menu -->

<div id="click-menu" 
     class=" 
     overlay"
     role="button" 
     aria-label="Responsive Menu Button"
     >



    <div class="threeLines" id="RM3Lines">       
        <div class="line"></div>
        <div class="line"></div>
        <div class="line"></div>
    </div>



</div><script>var $RMjQuery = jQuery.noConflict();$RMjQuery( document ).ready( function(){var isOpen = false;$RMjQuery( document ).on( 'click', '#click-menu', function(){$RMjQuery( '#responsive-menu' ).css( 'height', $RMjQuery( document ).height() );!isOpen ? openRM() : closeRM()});function openRM(){var MenuWidth = $RMjQuery('#responsive-menu').width();$RMjQuery( '#responsive-menu' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu' ).addClass( 'RMOpened' );$RMjQuery( '#click-menu' ).addClass( 'click-menu-active' );$RMjQuery( '#responsive-menu' ).stop().animate({left: "0"}, 500, 'linear', function(){$RMjQuery( '#responsive-menu' ).css( 'height', $RMjQuery( document ).height() );isOpen = true})}function closeRM(){$RMjQuery( '#responsive-menu' ).animate({left: -$RMjQuery( '#responsive-menu' ).width()}, 500, 'linear', function(){$RMjQuery( '#responsive-menu' ).css( 'display', 'none' );$RMjQuery( '#responsive-menu' ).removeClass( 'RMOpened' );$RMjQuery( '#click-menu' ).removeClass( 'click-menu-active' );isOpen = false})}$RMjQuery( window ).resize( function(){$RMjQuery( '#responsive-menu' ).stop( true, true );$RMjQuery( '#responsive-menu' ).css( 'height', $RMjQuery( document ).height() );if( $RMjQuery( window ).width() > 800 ){if( $RMjQuery( '#responsive-menu' ).css( 'left' ) != -$RMjQuery( '#responsive-menu' ).width() ){closeRM()}}});$RMjQuery( '#responsive-menu ul ul' ).css( 'display', 'none' );$RMjQuery( '#responsive-menu .current_page_ancestor.menu-item-has-children' ).children( 'ul' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu .current-menu-ancestor.menu-item-has-children' ).children( 'ul' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu .current-menu-item.menu-item-has-children' ).children( 'ul' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu .current_page_ancestor.page_item_has_children' ).children( 'ul' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu .current-menu-ancestor.page_item_has_children' ).children( 'ul' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu .current-menu-item.page_item_has_children' ).children( 'ul' ).css( 'display', 'block' );var clickLink = '<span class=\"appendLink rm-append-inactive\">▼</span>';var clickedLink = '<span class=\"appendLink rm-append-active\">▲</span>';$RMjQuery( '#responsive-menu .responsive-menu li' ).each( function(){if( $RMjQuery( this ).children( 'ul' ).length > 0 ){if( $RMjQuery( this ).find( '> ul' ).css( 'display' ) == 'none' ){$RMjQuery( this ).prepend( clickLink )}else{$RMjQuery( this ).prepend( clickedLink )}}});$RMjQuery( '.appendLink' ).on( 'click', function(){$RMjQuery( this ).nextAll( '#responsive-menu ul ul' ).slideToggle();$RMjQuery( this ).html( $RMjQuery( this ).hasClass( 'rm-append-active' ) ? '▼' : '▲' );$RMjQuery( this ).toggleClass( 'rm-append-active rm-append-inactive' );$RMjQuery( '#responsive-menu' ).css( 'height', $RMjQuery( document ).height() )});$RMjQuery( '.rm-click-disabled' ).on( 'click', function(){$RMjQuery( this ).nextAll( '#responsive-menu ul ul' ).slideToggle();$RMjQuery( this ).siblings( '.appendLink' ).html( $RMjQuery( this ).hasClass( 'rm-append-active' ) ? '▼' : '▲' );$RMjQuery( this ).toggleClass( 'rm-append-active rm-append-inactive' );$RMjQuery( '#responsive-menu' ).css( 'height', $RMjQuery( document ).height() )});$RMjQuery( '.rm-append-inactive' ).siblings( 'ul' ).css( 'display', 'none' )});</script><script type='text/javascript'>
/* <![CDATA[ */
var ap_form_required_message = "This field is required";
var ap_captcha_error_message = "Sum is not correct.";
/* ]]> */
</script>
<script type='text/javascript' src='https://magmens.com/wp-content/plugins/accesspress-anonymous-post/js/frontend.js?ver=1501194606'></script>
<script type='text/javascript' src='https://magmens.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=1501194621'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/magmens.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://magmens.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=1501194621'></script>
<script type='text/javascript' src='https://magmens.com/wp-includes/js/comment-reply.min.js?ver=1501194544'></script>
<script type='text/javascript' src='https://magmens.com/wp-content/themes/foot-wp/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1501194749'></script>
<script type='text/javascript' src='https://magmens.com/wp-content/themes/foot-wp/owl-carousel/owl.carousel.min.js?ver=1501194751'></script>
<script type='text/javascript' src='https://magmens.com/wp-content/themes/foot-wp/js/jquery.main.js?ver=1501194751'></script>
<script type='text/javascript' src='https://magmens.com/wp-content/themes/foot-wp/js/custom.js?ver=1501194751'></script>
<script type='text/javascript' src='https://magmens.com/wp-content/plugins/multi-column-tag-map/mctagmap.js?mctm_ver=13.0.4&#038;ver=1501194664'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.8","language":""},"disqusIdentifier":"31210 https:\/\/magmens.com\/?p=31210","disqusShortname":"magmens1","disqusTitle":"\u0411\u0423\u0420\u0413\u0415\u0420 \u0414\u041e\u041c\u0410! \u0410 \u0444\u0430\u0441\u0442 \u0444\u0443\u0434 \u043b\u0438 \u044d\u0442\u043e?","disqusUrl":"https:\/\/magmens.com\/magblogs\/31210-burger-doma-a-fast-fud-li-eto\/","options":{"manualSync":false},"postId":"31210"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magmens.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=1501194628'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"magmens1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magmens.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=1501194628'></script>
<link rel='stylesheet' id='essb-compiled-css'  href='https://magmens.com/wp-content/uploads/essb_compiled/2566c291e59e185c12a331fef1e235f3.css' type='text/css' media='all' /><script type='text/javascript' src='https://magmens.com/wp-content/uploads/essb_compiled/2566c291e59e185c12a331fef1e235f3.js' async></script></body>
</html>