<!DOCTYPE HTML>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
	<!-- Meta Tags -->
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />	
	<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, minimal-ui' /> 
	<meta name="google-site-verification" content="S7INx7pasHfg4-bdc6in9bAMoxPFOx8oiUDFYWTr62g" />
	<meta name='yandex-verification' content='5c2bd281c6ee06eb' />
	<meta name='wmail-verification' content='bd67d9dc0503092037184746bbebe266' />
	<meta name="msvalidate.01" content="7BA9053AE48D0EDC38D3416C3A2CAEFF" />

    
    <!-- The HTML5 Shim for older browsers (mostly older versions of IE). -->
	<!--[if IE]> <script src="https://magmens.com/wp-content/themes/foot-wp/js/html5.js"></script> <![endif]-->

	<!-- Favicons -->
	<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png?v2.0=kPPbkdA4P2">
	<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png?v2.0=kPPbkdA4P2">
	<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png?v2.0=kPPbkdA4P2">
	<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png?v2.0=kPPbkdA4P2">
	<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png?v2.0=kPPbkdA4P2">
	<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png?v2.0=kPPbkdA4P2">
	<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png?v2.0=kPPbkdA4P2">
	<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png?v2.0=kPPbkdA4P2">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png?v2.0=kPPbkdA4P2">
	<link rel="icon" type="image/png" href="/favicon-32x32.png?v2.0=kPPbkdA4P2" sizes="32x32">
	<link rel="icon" type="image/png" href="/android-chrome-192x192.png?v2.0=kPPbkdA4P2" sizes="192x192">
	<link rel="icon" type="image/png" href="/favicon-96x96.png?v2.0=kPPbkdA4P2" sizes="96x96">
	<link rel="icon" type="image/png" href="/favicon-16x16.png?v2.0=kPPbkdA4P2" sizes="16x16">
	<link rel="manifest" href="/manifest.json?v2.0=kPPbkdA4P2">
	<link rel="mask-icon" href="/safari-pinned-tab.svg?v2.0=kPPbkdA4P2" color="#b216c9">
	<link rel="shortcut icon" href="/favicon.ico?v2.0=kPPbkdA4P2">
	<meta name="apple-mobile-web-app-title" content="MagMens">
	<meta name="application-name" content="MagMens">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/mstile-144x144.png?v2.0=kPPbkdA4P2">
	<meta name="theme-color" content="#ffffff">

    <!-- Custom style -->
    <style type="text/css">html body  { background-color: #f5f5f5!important; }.front-overlay-content { background: url(http://magmens.com/wp-content/themes/foot-wp-original/images/bg.jpg);}.entry p a, .one_half a, .one_half_last a,.one_third a,.one_third_last a,.one_fourth a,.one_fourth_last a,.boxinfo a, .boxsucces a, .boxerror a, .boxnotice a  { color: #FFFFFF !important;}.entry p a, .one_half a, .one_half_last a, .one_third a, .one_third_last a, .one_fourth a, .one_fourth_last a, .boxinfo a, .boxsucces a, .boxerror a, .boxnotice a  { background-color: #b216c9 !important;}.top-social li a, .menu-categories .jquerycssmenu ul li.more > a, #infscr-loading span, .rb-experience-rating, div.feed-info i, .article_list li .an-display-author a, ul.article_list .an-widget-title i, .widget_anthemes_categories li, div.tagcloud span, .widget_archive li, .widget_meta li, #mcTagMap .tagindex h4, #sc_mcTagMap .tagindex h4, ul.footer-social li a, a:hover, .trophy-featured i, ul.grid_list .content a:hover h2 { color: #b216c9 !important;}.custom-dropdown--white::before, input.ap-form-submit-button, .wp-pagenavi a:hover, .wp-pagenavi span.current, .entry-btn, .my-paginated-posts span, #newsletter-form input.newsletter-btn, #contactform .sendemail, #back-top span, #searchform2 .buttonicon, ul.mv_list_small li h3 span, #tabs li.active a, #tabs li.active a:hover, #tabs2 li.active2 a, #tabs2 li.active2 a:hover { background-color: #b216c9 !important;}.jquerycssmenu ul li > a:after, .archive-header h3:after, div.entry-excerpt:after, h3.widget-title:after, .rb-resume-block .rb-experience .rb-section-title:after, .rb-resume-block .rb-experience-item .rb-right p:after { background: none repeat scroll 0% 0% #b216c9 !important;}#mcTagMap .tagindex h4, #sc_mcTagMap .tagindex h4 { border-bottom: 5px solid #b216c9 !important;}ul#infinite-articles li.sticky { border-top: 10px solid #b216c9 !important;}.entry-top span a, div.feed-info strong, ul.article_list .an-widget-title span a, .copyright a, .magazine-list .an-widget-title span a  { border-bottom: 1px solid #b216c9 !important;}div.uploadbtn .simplebtn, .front-overlay-content #searchform1 .buttonicon, .post-category a, ul.article_list .article-category { background-color: #1a129d !important;}.article-comm, .wp-pagenavi a, .wp-pagenavi span, .single-content h3.title, .my-paginated-posts p a, #wp-calendar tbody td#today, .comments h3.comment-reply-title, #commentform #sendemail, form.wpcf7-form input.wpcf7-submit, .bar-top, .fa-box, #tabs li a, #tabs2 li a { background-color: #222222 !important; }.single-content h3.title i, .comments h3.comment-reply-title i { border-color: #222222 transparent #222222 #222222 !important;}.arrow-down-related  { border-top: 10px solid #222222!important; }.widget h3.title:after, h3.top-title:after { background: none repeat scroll 0% 0% #222222 !important;}.front-overlay-wrap h1  { padding-top: 100px !important; }.front-overlay-content, .front-overlay-wrap  { height: 360px !important; }</style>

    <!-- Theme output -->
    <title>Главная | MagMens</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://magmens.com/" />
<link rel="publisher" href="https://plus.google.com/112767907535037234764"/>
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Главная | MagMens" />
<meta property="og:url" content="https://magmens.com/" />
<meta property="og:site_name" content="MagMens" />
<meta property="og:image" content="http://magmens.com/wp-content/uploads/2016/02/logo_sm.png" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Главная | MagMens"/>
<meta name="twitter:site" content="@magmens"/>
<meta name="twitter:image" content="http://magmens.com/wp-content/uploads/2016/02/logo_sm.png"/>
<meta name="twitter:creator" content="@magmens"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/magmens.com\/","name":"MagMens - \u0422\u0432\u043e\u0439 \u043c\u0443\u0436\u0441\u043a\u043e\u0439 \u0436\u0443\u0440\u043d\u0430\u043b","potentialAction":{"@type":"SearchAction","target":"https:\/\/magmens.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<meta name="p:domain_verify" content="bffce0575dfe811161679bae986585ec" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://magmens.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://magmens.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e2c507d9-b20b-489c-a89b-4ada43dd6ef3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Благодарим за подписку";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Вы подписаны на получение уведомлений. Вы можете отписаться в любое время.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Закрыть";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://magmens.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6a2e4cfc-4f7f-4e0a-b787-2d0bd3e78806";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Мы можем присылать уведомления о важных материалах. Хотите?';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Уведомления будут появляться на вашем устройстве';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(вы можете отказаться от подписки в любое время)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ДА';
oneSignal_options['promptOptions']['cancelButtonText'] = 'НЕТ, СПАСИБО';
oneSignal_options['promptOptions']['siteName'] = 'www.magmens.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Нажмите разрешить';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel='stylesheet' id='ap-front-styles-css'  href='https://magmens.com/wp-content/plugins/accesspress-anonymous-post/css/frontend-style.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='anthemes_shortcode_styles-css'  href='https://magmens.com/wp-content/plugins/anthemes-shortcodes/includes/css/anthemes-shortcodes.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://magmens.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://magmens.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-css'  href='https://magmens.com/wp-content/plugins/quotes-collection/css/quotes-collection.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://magmens.com/wp-content/themes/foot-wp/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='https://magmens.com/wp-content/themes/foot-wp/css/colors/default.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css-css'  href='https://magmens.com/wp-content/themes/foot-wp/owl-carousel/owl.carousel.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://magmens.com/wp-content/themes/foot-wp/css/responsive.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://magmens.com/wp-content/themes/foot-wp/css/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://magmens.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quotescollectionAjax = {"ajaxUrl":"https:\/\/magmens.com\/wp-admin\/admin-ajax.php","nonce":"3cb6779eed","nextQuote":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0430\u044f \u00bb","loading":"\u0441\u0435\u043a\u0443\u043d\u0434\u043e\u0447\u043a\u0443...","error":"\u041e\u0448\u0438\u0431\u043a\u0430 \u0441\u043e\u0437\u0434\u0430\u043d\u0438\u044f \u0446\u0438\u0442\u0430\u0442\u044b","autoRefreshMax":"20","autoRefreshCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magmens.com/wp-content/plugins/quotes-collection/js/quotes-collection.js?ver=2.0.4'></script>
<script type='text/javascript' src='https://magmens.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-mailform.js?ver=4.7.4'></script>

<link rel="stylesheet" href="https://magmens.com/wp-content/plugins/multi-column-tag-map/mctagmap.css?mctm_ver=13.0.4" type="text/css" media="screen" />


<style>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</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/magmens.com\/wp-admin\/admin-ajax.php","essb3_nonce":"e6a8bcbb07","essb3_plugin_url":"https:\/\/magmens.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/magmens.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"api","post_id":6371};</script> 

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter19726192 = new Ya.Metrika({
                        id:19726192,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true,
                        webvisor:true,
                        trackHash:true
                    });
                } catch(e) { }
            });
    
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://mc.yandex.ru/metrika/watch.js";
    
            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/19726192" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->


<!-- Start Google Universal Analytics -->

<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');



  ga('create', 'UA-74173922-1', 'auto');

  ga('send', 'pageview');



</script>

<!-- End Google Universal Analytics -->



<!-- Start Rating@Mail.ru counter -->

<script type="text/javascript">

var _tmr = window._tmr || (window._tmr = []);

_tmr.push({id: "2748233", type: "pageView", start: (new Date()).getTime()});

(function (d, w, id) {

  if (d.getElementById(id)) return;

  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;

  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";

  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};

  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }

})(document, window, "topmailru-code");

</script><noscript><div style="position:absolute;left:-10000px;">

<img src="//top-fwz1.mail.ru/counter?id=2748233;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />

</div></noscript>

<!-- End Rating@Mail.ru counter -->



<!-- Start Alexa Certify Javascript -->

<script type="text/javascript">

_atrk_opts = { atrk_acct:"Fovim1akGFL1bm", domain:"magmens.com",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Fovim1akGFL1bm" style="display:none" height="1" width="1" alt="" /></noscript>

<!-- End Alexa Certify Javascript -->



<!-- Start LiveInternet counter -->

<script type="text/javascript"><!--

new Image().src = "//counter.yadro.ru/hit?r"+

escape(document.referrer)+((typeof(screen)=="undefined")?"":

";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?

screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+

";h"+escape(document.title.substring(0,80))+

";"+Math.random();//--></script>

<!-- End LiveInternet -->

</head>
<body class="home page-template page-template-template-home-magazine page-template-template-home-magazine-php page page-id-6371">


<!-- Begin Header -->
<header> 
        <div class="bar-top">
            <div class="wrap-middle">
            <strong>Твой мужской журнал</strong>

                                <!-- Top Bar Navigation Menu -->
                <nav class="toplist">
                    <ul><li id="menu-item-24712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24712"><a href="https://magmens.com/for-owners/">Для правообладателей</a></li>
<li id="menu-item-21346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21346"><a href="https://magmens.com/contest/"><i class="fa fa-female"></i> Участие в конкурсе</a></li>
<li id="menu-item-20842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20842"><a href="https://magmens.com/submit/"><i class="fa fa-cloud-upload"></i> Стань автором</a></li>
</ul>                </nav><!-- end #myjquerymenu -->
                            </div>
        </div>

        <div class="main-header">
            <div class="sticky-on">
                <a href="https://magmens.com/"><img class="logo" src="https://magmens.com/wp-content/uploads/2016/02/logo_sm.png" alt="MagMens" /></a>

                                <!-- Navigation Menu -->
                <nav id="myjquerymenu" class="jquerycssmenu">
                    <ul><li id="menu-item-20826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-6371 current_page_item menu-item-20826"><a href="https://magmens.com/">Главная</a></li>
<li id="menu-item-23426" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-23426"><a title="Маркет" href="https://magmens.com/tag/tovary/"><i class="fa fa-shopping-cart"></i> Маркет</a></li>
<li id="menu-item-21128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21128"><a href="https://magmens.com/golosovanie/">СМС голосование</a></li>
<li id="menu-item-20835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20835"><a href="https://magmens.com/submit/">Стань автором</a></li>
</ul>                </nav><!-- end #myjquerymenu -->
                
                <!-- Upload Button -->
                <div class="uploadbtn">
                                            <a href="/submit" class="simplebtn"><i class="fa fa-cloud-upload"></i> <span>Форма публикации</span></a>                     
                </div>

                <!-- search form get_search_form(); -->
                <form id="searchform2" class="header-search" method="get" action="https://magmens.com/">
    <input placeholder="Искать ..." type="text" name="s" id="s" />
    <input type="submit" value="Search" class="buttonicon" />
</form><div class="clear"></div>            </div>
            <div class="clear"></div>
        </div><!-- end .main-header -->
</header><!-- end #header -->
<div class="clear"></div>


        

          
            <!-- Begin Featured Articles -->
                            <!-- Featured Slider Section -->
                <div id="featured-slider">

                   
                   

                    <div class="item">
                                                                    
                            <img width="480" height="385" src="https://magmens.com/wp-content/uploads/2017/05/magmens.com-emberli-uest-01-480x385.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Эмберли Уэст" title="" />                                                <div class="content">
                            <a href="https://magmens.com/zhdsm/28443-emberli-uest/"><h3>Эмберли Уэст</h3></a>

                            <div class="entry-content-fp">
                                <div class="post-category">
                                    <a href="https://magmens.com/category/zhdsm/">ЖДСМ</a>                                 </div><!-- end .article-category -->  
                                                    

                                <div class="post-time"><i class="fa fa-clock-o"></i>
                                                                        9 Май, 2017                                                                    </div>
                                <div class="post-view"><i class="fa fa-eye"></i> 985 <span>Просмотров</span></div>  
                             </div>

                        </div><!-- end .content -->
                    </div><!-- end .item -->

                   

                    <div class="item">
                                                                    
                            <img width="480" height="385" src="https://magmens.com/wp-content/uploads/2017/05/magmens.com-25-mest-kotorye-vy-dolzhny-posetit-prezhde-chem-oni-ischeznut-navsegda-01-1-480x385.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="25 мест, которые вы должны посетить прежде, чем они исчезнут навсегда" title="" />                                                <div class="content">
                            <a href="https://magmens.com/rest/28402-25-mest-kotorye-vy-dolzhny-posetit-prezhde-chem-oni-ischeznut-navsegda/"><h3>25 мест, которые вы должны посетить прежде, чем они исчезнут навсегда</h3></a>

                            <div class="entry-content-fp">
                                <div class="post-category">
                                    <a href="https://magmens.com/category/rest/">Отдых</a>                                 </div><!-- end .article-category -->  
                                                    

                                <div class="post-time"><i class="fa fa-clock-o"></i>
                                                                        8 Май, 2017                                                                    </div>
                                <div class="post-view"><i class="fa fa-eye"></i> 996 <span>Просмотров</span></div>  
                             </div>

                        </div><!-- end .content -->
                    </div><!-- end .item -->

                   

                    <div class="item">
                                                                    
                            <img width="480" height="385" src="https://magmens.com/wp-content/uploads/2017/05/magmens.com-nevernye-veshhi-v-kotorye-lyudi-verili-10-let-nazad-01-480x385.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Неверные вещи, в которые люди верили 10 лет назад" title="" />                                                <div class="content">
                            <a href="https://magmens.com/magblogs/28403-nevernye-veshhi-v-kotorye-lyudi-verili-10-let-nazad/"><h3>Неверные вещи, в которые люди верили 10 лет назад</h3></a>

                            <div class="entry-content-fp">
                                <div class="post-category">
                                    <a href="https://magmens.com/category/magblogs/">MagBlog`s</a>                                 </div><!-- end .article-category -->  
                                                    

                                <div class="post-time"><i class="fa fa-clock-o"></i>
                                                                        8 Май, 2017                                                                    </div>
                                <div class="post-view"><i class="fa fa-eye"></i> 722 <span>Просмотров</span></div>  
                             </div>

                        </div><!-- end .content -->
                    </div><!-- end .item -->

                   

                    <div class="item">
                                                                    
                            <img width="480" height="385" src="https://magmens.com/wp-content/uploads/2017/05/magmens.com-audi-r8-lms-gt4-01-480x385.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="AUDI R8 LMS GT4" title="" />                                                <div class="content">
                            <a href="https://magmens.com/tech/28391-audi-r8-lms-gt4/"><h3>AUDI R8 LMS GT4</h3></a>

                            <div class="entry-content-fp">
                                <div class="post-category">
                                    <a href="https://magmens.com/category/tech/">Технократия</a>                                 </div><!-- end .article-category -->  
                                                    

                                <div class="post-time"><i class="fa fa-clock-o"></i>
                                                                        6 Май, 2017                                                                    </div>
                                <div class="post-view"><i class="fa fa-eye"></i> 706 <span>Просмотров</span></div>  
                             </div>

                        </div><!-- end .content -->
                    </div><!-- end .item -->

                   

                    <div class="item">
                                                                    
                            <img width="480" height="385" src="https://magmens.com/wp-content/uploads/2017/05/magmens.com-facebook-master-plan-na-10-let-01-480x385.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Facebook: Мастер-план на 10 лет" title="" />                                                <div class="content">
                            <a href="https://magmens.com/magblogs/28385-facebook-master-plan-na-10-let/"><h3>Facebook: Мастер-план на 10 лет</h3></a>

                            <div class="entry-content-fp">
                                <div class="post-category">
                                    <a href="https://magmens.com/category/magblogs/">MagBlog`s</a>                                 </div><!-- end .article-category -->  
                                                    

                                <div class="post-time"><i class="fa fa-clock-o"></i>
                                                                        5 Май, 2017                                                                    </div>
                                <div class="post-view"><i class="fa fa-eye"></i> 1011 <span>Просмотров</span></div>  
                             </div>

                        </div><!-- end .content -->
                    </div><!-- end .item -->

                   

                    <div class="item">
                                                                    
                            <img width="480" height="385" src="https://magmens.com/wp-content/uploads/2017/05/magmens.com-8-navykov-dlya-vyzhivaniya-08-480x385.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="8 навыков для выживания" title="" />                                                <div class="content">
                            <a href="https://magmens.com/polezno/28365-8-navykov-dlya-vyzhivaniya/"><h3>8 навыков для выживания</h3></a>

                            <div class="entry-content-fp">
                                <div class="post-category">
                                    <a href="https://magmens.com/category/polezno/">Полезно</a>                                 </div><!-- end .article-category -->  
                                                    

                                <div class="post-time"><i class="fa fa-clock-o"></i>
                                                                        5 Май, 2017                                                                    </div>
                                <div class="post-view"><i class="fa fa-eye"></i> 734 <span>Просмотров</span></div>  
                             </div>

                        </div><!-- end .content -->
                    </div><!-- end .item -->

                   

                    <div class="item">
                                                                    
                            <img width="480" height="385" src="https://magmens.com/wp-content/uploads/2017/05/magmens.com-viktoriya-robinson-06-480x385.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Виктория Робинсон" title="" />                                                <div class="content">
                            <a href="https://magmens.com/zhdsm/28351-viktoriya-robinson/"><h3>Виктория Робинсон</h3></a>

                            <div class="entry-content-fp">
                                <div class="post-category">
                                    <a href="https://magmens.com/category/zhdsm/">ЖДСМ</a>                                 </div><!-- end .article-category -->  
                                                    

                                <div class="post-time"><i class="fa fa-clock-o"></i>
                                                                        4 Май, 2017                                                                    </div>
                                <div class="post-view"><i class="fa fa-eye"></i> 763 <span>Просмотров</span></div>  
                             </div>

                        </div><!-- end .content -->
                    </div><!-- end .item -->

                   

                    <div class="item">
                                                                    
                            <img width="480" height="385" src="https://magmens.com/wp-content/uploads/2017/05/magmens.com-dji-ochki-01-480x385.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="DJI-очки" title="" />                                                <div class="content">
                            <a href="https://magmens.com/tech/28339-dji-ochki/"><h3>DJI-очки</h3></a>

                            <div class="entry-content-fp">
                                <div class="post-category">
                                    <a href="https://magmens.com/category/tech/">Технократия</a>                                 </div><!-- end .article-category -->  
                                                    

                                <div class="post-time"><i class="fa fa-clock-o"></i>
                                                                        4 Май, 2017                                                                    </div>
                                <div class="post-view"><i class="fa fa-eye"></i> 782 <span>Просмотров</span></div>  
                             </div>

                        </div><!-- end .content -->
                    </div><!-- end .item -->

                   

                    <div class="item">
                                                                    
                            <img width="480" height="385" src="https://magmens.com/wp-content/uploads/2015/12/goroskop-480x385.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="" title="" />                                                <div class="content">
                            <a href="https://magmens.com/fan/28338-goroskop-na-maj-2017/"><h3>Гороскоп на май 2017</h3></a>

                            <div class="entry-content-fp">
                                <div class="post-category">
                                    <a href="https://magmens.com/category/fan/">Фан</a>                                 </div><!-- end .article-category -->  
                                                    

                                <div class="post-time"><i class="fa fa-clock-o"></i>
                                                                        3 Май, 2017                                                                    </div>
                                <div class="post-view"><i class="fa fa-eye"></i> 1061 <span>Просмотров</span></div>  
                             </div>

                        </div><!-- end .content -->
                    </div><!-- end .item -->

                   

                    <div class="item">
                                                                    
                            <img width="480" height="385" src="https://magmens.com/wp-content/uploads/2017/05/magmens.com-veshhi-na-kotoryh-nelzya-ekonomit-top-5-01-480x385.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Вещи, на которых нельзя экономить – ТОП-5" title="" />                                                <div class="content">
                            <a href="https://magmens.com/ego/28323-veshhi-na-kotoryh-nelzya-ekonomit-top-5/"><h3>Вещи, на которых нельзя экономить – ТОП-5</h3></a>

                            <div class="entry-content-fp">
                                <div class="post-category">
                                    <a href="https://magmens.com/category/ego/">Эгоизм</a>                                 </div><!-- end .article-category -->  
                                                    

                                <div class="post-time"><i class="fa fa-clock-o"></i>
                                                                        3 Май, 2017                                                                    </div>
                                <div class="post-view"><i class="fa fa-eye"></i> 719 <span>Просмотров</span></div>  
                             </div>

                        </div><!-- end .content -->
                    </div><!-- end .item -->

                   

                    <div class="item">
                                                                    
                            <img width="480" height="385" src="https://magmens.com/wp-content/uploads/2017/05/magmens.com-klaudiya-sampedro-01-480x385.png" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Клаудия Сампедро" title="" />                                                <div class="content">
                            <a href="https://magmens.com/zhdsm/28321-klaudiya-sampedro/"><h3>Клаудия Сампедро</h3></a>

                            <div class="entry-content-fp">
                                <div class="post-category">
                                    <a href="https://magmens.com/category/zhdsm/">ЖДСМ</a>                                 </div><!-- end .article-category -->  
                                                    

                                <div class="post-time"><i class="fa fa-clock-o"></i>
                                                                        2 Май, 2017                                                                    </div>
                                <div class="post-view"><i class="fa fa-eye"></i> 903 <span>Просмотров</span></div>  
                             </div>

                        </div><!-- end .content -->
                    </div><!-- end .item -->

                   

                    <div class="item">
                                                                    
                            <img width="480" height="385" src="https://magmens.com/wp-content/uploads/2017/04/magmens.com-govyadina-polnoe-rukovodstvo-05-480x385.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Говядина: полное руководство" title="" />                                                <div class="content">
                            <a href="https://magmens.com/polezno/28322-govyadina-polnoe-rukovodstvo/"><h3>Говядина: полное руководство</h3></a>

                            <div class="entry-content-fp">
                                <div class="post-category">
                                    <a href="https://magmens.com/category/polezno/">Полезно</a>                                 </div><!-- end .article-category -->  
                                                    

                                <div class="post-time"><i class="fa fa-clock-o"></i>
                                                                        2 Май, 2017                                                                    </div>
                                <div class="post-view"><i class="fa fa-eye"></i> 925 <span>Просмотров</span></div>  
                             </div>

                        </div><!-- end .content -->
                    </div><!-- end .item -->

                   

                    <div class="item">
                                                                    
                            <img width="480" height="385" src="https://magmens.com/wp-content/uploads/2017/04/magmens.com-strazhi-galaktiki-2-vyhod-v-prokat-01-480x385.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Стражи галактики 2 — выход в прокат" title="" />                                                <div class="content">
                            <a href="https://magmens.com/rest/28260-strazhi-galaktiki-2-vyhod-v-prokat/"><h3>Стражи галактики 2 — выход в прокат</h3></a>

                            <div class="entry-content-fp">
                                <div class="post-category">
                                    <a href="https://magmens.com/category/rest/">Отдых</a>                                 </div><!-- end .article-category -->  
                                                    

                                <div class="post-time"><i class="fa fa-clock-o"></i>
                                                                        1 Май, 2017                                                                    </div>
                                <div class="post-view"><i class="fa fa-eye"></i> 554 <span>Просмотров</span></div>  
                             </div>

                        </div><!-- end .content -->
                    </div><!-- end .item -->

                   

                    <div class="item">
                                                                    
                            <img width="480" height="385" src="https://magmens.com/wp-content/uploads/2017/04/magmens.com-samye-dorogie-kvartiry-v-mire-01-480x385.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Самые дорогие квартиры в мире" title="" />                                                <div class="content">
                            <a href="https://magmens.com/magblogs/28259-samye-dorogie-kvartiry-v-mire/"><h3>Самые дорогие квартиры в мире</h3></a>

                            <div class="entry-content-fp">
                                <div class="post-category">
                                    <a href="https://magmens.com/category/magblogs/">MagBlog`s</a>                                 </div><!-- end .article-category -->  
                                                    

                                <div class="post-time"><i class="fa fa-clock-o"></i>
                                                                        1 Май, 2017                                                                    </div>
                                <div class="post-view"><i class="fa fa-eye"></i> 727 <span>Просмотров</span></div>  
                             </div>

                        </div><!-- end .content -->
                    </div><!-- end .item -->

                   

                    <div class="item">
                                                                    
                            <img width="480" height="385" src="https://magmens.com/wp-content/uploads/2017/04/magmens.com-kontsept-mercedes-benz-a-sedan-01-480x385.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Концепт MERCEDES-BENZ A SEDAN" title="" />                                                <div class="content">
                            <a href="https://magmens.com/tech/28174-kontsept-mercedes-benz-a-sedan/"><h3>Концепт MERCEDES-BENZ A SEDAN</h3></a>

                            <div class="entry-content-fp">
                                <div class="post-category">
                                    <a href="https://magmens.com/category/tech/">Технократия</a>                                 </div><!-- end .article-category -->  
                                                    

                                <div class="post-time"><i class="fa fa-clock-o"></i>
                                                                        29 Апр, 2017                                                                    </div>
                                <div class="post-view"><i class="fa fa-eye"></i> 670 <span>Просмотров</span></div>  
                             </div>

                        </div><!-- end .content -->
                    </div><!-- end .item -->

                  
                </div><!-- end #featured-slider -->
            
                

    


<!-- Begin Sub-Header -->
<div class="sub-header">
    <div class="wrap-middle">
        <!-- Drop Down categories -->
        <div class="custom-dropdown custom-dropdown--white">
            <form action="https://magmens.com/" method="get">
                <select  name='cat' id='cat' class='postform'  onchange='return this.form.submit()'>
	<option value='0' selected='selected'>Рубрики</option>
	<option class="level-0" value="34">MagBlog`s&nbsp;&nbsp;(1&nbsp;736)</option>
	<option class="level-0" value="497">Miss MagMen`s&nbsp;&nbsp;(338)</option>
	<option class="level-0" value="686">ЖДСМ&nbsp;&nbsp;(535)</option>
	<option class="level-0" value="20">Новости&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="41">Отдых&nbsp;&nbsp;(387)</option>
	<option class="level-0" value="66">Полезно&nbsp;&nbsp;(548)</option>
	<option class="level-0" value="60">События&nbsp;&nbsp;(205)</option>
	<option class="level-0" value="987">Тесты&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="23">Технократия&nbsp;&nbsp;(491)</option>
	<option class="level-0" value="67">Фан&nbsp;&nbsp;(534)</option>
	<option class="level-0" value="65">Эгоизм&nbsp;&nbsp;(293)</option>
</select>
                <noscript><div><input type="submit" value="View" /></div></noscript>
            </form>    
        </div><!-- end .custom-dropdown -->

        <!-- Navigation Menu Categories -->
        <div class="menu-categories">
                        <nav id="myjquerymenu-cat" class="jquerycssmenu">
                    <ul><li id="menu-item-19155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19155"><a title="ЖДСМ" href="https://magmens.com/category/zhdsm/"><i class="fa fa-female"></i> ЖДСМ</a></li>
<li id="menu-item-10231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10231"><a title="Эгоизм" href="https://magmens.com/category/ego/"><i class="fa fa-diamond"></i> Эгоизм</a></li>
<li id="menu-item-10233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10233"><a title="Полезно" href="https://magmens.com/category/polezno/"><i class="fa fa-medkit"></i> Полезно</a></li>
<li id="menu-item-10234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10234"><a title="Фан" href="https://magmens.com/category/fan/"><i class="fa fa-futbol-o"></i> Фан</a></li>
<li id="menu-item-10235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10235"><a title="Отдых" href="https://magmens.com/category/rest/"><i class="fa fa-beer"></i> Отдых</a></li>
<li id="menu-item-10232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10232"><a title="Технократия" href="https://magmens.com/category/tech/"><i class="fa fa-car"></i> Техно</a></li>
<li id="menu-item-20825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20825"><a title="Miss MagMen`s" href="https://magmens.com/category/miss-magmens/"><i class="fa fa-venus"></i> Miss MagMen`s</a></li>
<li id="menu-item-20824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20824"><a title="MagBlog`s" href="https://magmens.com/category/magblogs/"><i class="fa fa-newspaper-o"></i> MagBlog`s</a></li>
<li id="menu-item-20958" class="more menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20958"><a href="#"><i class="fa fa-ellipsis-h"></i> Еще</a>
<ul class="sub-menu">
	<li id="menu-item-20957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20957"><a title="Новости" href="https://magmens.com/category/news/">Новости</a></li>
	<li id="menu-item-20956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20956"><a title="События" href="https://magmens.com/category/events/">События</a></li>
</ul>
</li>
</ul>            </nav>
                    </div><!-- end .menu-categories -->

        <!-- Top social icons. -->
                    <ul class="top-social">
<li><a href="http://vk.com/magmens" target="blank" rel="nofollow"><i class="fa fa-vk"></i></a></li>
<li><a href="http://twitter.com/magmens" target="blank" rel="nofollow"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.facebook.com/magmenscom/" target="blank" rel="nofollow"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://plus.google.com/112767907535037234764" target="blank" rel="nofollow"><i class="fa fa-google-plus"></i></a></li>
<li><a href="http://instagram.com/magmens_journal" target="blank" rel="nofollow"><i class="fa fa-instagram"></i></a></li>
</ul>                
    </div><!-- end .wrap-middle -->
</div><!-- end .sub-header -->

<div class="ad720head">

<div class="widget text-72">			<div class="textwidget"><!-- Yandex.RTB R-A-222257-2 -->
<div id="yandex_rtb_R-A-222257-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-222257-2",
                renderTo: "yandex_rtb_R-A-222257-2",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
		</div><div class="widget quotescollection-7"><div class="quotescollection-quote" id="w_quotescollection_7"><p>«Если ты споткнулся и упал, это еще не значит, что ты идешь не туда»</p>
<footer class="attribution">&mdash;&nbsp;<cite class="author">Вантала</cite></footer><script type="text/javascript">
var args_w_quotescollection_7 = {"instanceID":"w_quotescollection_7", "currQuoteID":5, "showAuthor":1, "showSource":0, "tags":"", "charLimit":500, "orderBy":"random", "ajaxRefresh":1, "autoRefresh":0, "dynamicFetch":0};

document.write("<footer class=\"navigation\"><div class=\"nav-next\"><a class=\"next-quote-link\" style=\"cursor:pointer;\" onclick=\"quotescollectionRefresh(args_w_quotescollection_7)\">Следующая »</a></div></footer>")
//-->
</script>
</div></div><!-- #1st footer -->

</div>


<!-- Begin Home Full width -->
<div id="home-with-sidebar" class="home-fullwidth">

    <!-- Begin Main Wrap Content -->
    <div class="wrap-content">

                
    <div class="home-sidebar">


    <!-- Begin Sidebar (left) -->
    <aside class="sidebar-left">



<div class="widget anthemes_postcat-5"><div class="fa-box"><i class="fa fa-chevron-down"></i></div> <h3 class="title"><span>Magblog&#039;s</span></h3><div class="clear"></div>
<ul class="article_list">
  


  <li>                <a href="https://magmens.com/magblogs/28403-nevernye-veshhi-v-kotorye-lyudi-verili-10-let-nazad/"> <img width="300" height="156" src="https://magmens.com/wp-content/uploads/2017/05/magmens.com-nevernye-veshhi-v-kotorye-lyudi-verili-10-let-nazad-01-300x156.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Неверные вещи, в которые люди верили 10 лет назад" /></a>
       <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://magmens.com/magblogs/28403-nevernye-veshhi-v-kotorye-lyudi-verili-10-let-nazad/">Неверные вещи, в которые люди верили 10 лет назад</a></h3>
                              
        <span>
                Написано        </span>
        <span style="border-bottom: 1px solid #b216c9 !important;">
                                8 Май, 2017                        </span>
      </div>
  </li>

  

 

  <li>
          <a href="https://magmens.com/magblogs/28385-facebook-master-plan-na-10-let/"> <img width="55" height="55" src="https://magmens.com/wp-content/uploads/2017/05/magmens.com-facebook-master-plan-na-10-let-01-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Facebook: Мастер-план на 10 лет" srcset="https://magmens.com/wp-content/uploads/2017/05/magmens.com-facebook-master-plan-na-10-let-01-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-facebook-master-plan-na-10-let-01-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-facebook-master-plan-na-10-let-01-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-facebook-master-plan-na-10-let-01-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-facebook-master-plan-na-10-let-01-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /></a>
    
      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://magmens.com/magblogs/28385-facebook-master-plan-na-10-let/">Facebook: Мастер-план на 10 лет</a></h4>

                  <span>
                от        </span>
        <span style="border-bottom: 1px solid #b216c9 !important;">
                                5 Май, 2017                        </span>
      </div>
  </li>

  

 

  <li>
          <a href="https://magmens.com/magblogs/28259-samye-dorogie-kvartiry-v-mire/"> <img width="55" height="55" src="https://magmens.com/wp-content/uploads/2017/04/magmens.com-samye-dorogie-kvartiry-v-mire-01-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Самые дорогие квартиры в мире" srcset="https://magmens.com/wp-content/uploads/2017/04/magmens.com-samye-dorogie-kvartiry-v-mire-01-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-samye-dorogie-kvartiry-v-mire-01-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-samye-dorogie-kvartiry-v-mire-01-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-samye-dorogie-kvartiry-v-mire-01-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-samye-dorogie-kvartiry-v-mire-01-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /></a>
    
      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://magmens.com/magblogs/28259-samye-dorogie-kvartiry-v-mire/">Самые дорогие квартиры в мире</a></h4>

                  <span>
                от        </span>
        <span style="border-bottom: 1px solid #b216c9 !important;">
                                1 Май, 2017                        </span>
      </div>
  </li>

  

 

  <li>
          <a href="https://magmens.com/magblogs/28257-mesta-zemle-kotorye-eshhyo-ne-issledovali/"> <img width="55" height="55" src="https://magmens.com/wp-content/uploads/2017/04/magmens.com-mesta-zemle-kotorye-eshhyo-ne-issledovali-03-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Места Земле, которые ещё не исследовали " srcset="https://magmens.com/wp-content/uploads/2017/04/magmens.com-mesta-zemle-kotorye-eshhyo-ne-issledovali-03-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-mesta-zemle-kotorye-eshhyo-ne-issledovali-03-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-mesta-zemle-kotorye-eshhyo-ne-issledovali-03-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-mesta-zemle-kotorye-eshhyo-ne-issledovali-03-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-mesta-zemle-kotorye-eshhyo-ne-issledovali-03-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /></a>
    
      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://magmens.com/magblogs/28257-mesta-zemle-kotorye-eshhyo-ne-issledovali/">Места Земле, которые ещё не исследовали </a></h4>

                  <span>
                от        </span>
        <span style="border-bottom: 1px solid #b216c9 !important;">
                                28 Апр, 2017                        </span>
      </div>
  </li>

  

 

  <li>
          <a href="https://magmens.com/magblogs/28057-samoe-bezumnoe-chto-delali-lyudi-gotovyas-k-kontsu-sveta/"> <img width="55" height="55" src="https://magmens.com/wp-content/uploads/2017/04/magmens.com-samoe-bezumnoe-chto-delali-lyudi-gotovyas-k-kontsu-sveta-01-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Самое безумное, что делали люди, готовясь к концу света" srcset="https://magmens.com/wp-content/uploads/2017/04/magmens.com-samoe-bezumnoe-chto-delali-lyudi-gotovyas-k-kontsu-sveta-01-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-samoe-bezumnoe-chto-delali-lyudi-gotovyas-k-kontsu-sveta-01-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-samoe-bezumnoe-chto-delali-lyudi-gotovyas-k-kontsu-sveta-01-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-samoe-bezumnoe-chto-delali-lyudi-gotovyas-k-kontsu-sveta-01-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-samoe-bezumnoe-chto-delali-lyudi-gotovyas-k-kontsu-sveta-01-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /></a>
    
      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://magmens.com/magblogs/28057-samoe-bezumnoe-chto-delali-lyudi-gotovyas-k-kontsu-sveta/">Самое безумное, что делали люди, готовясь к концу света</a></h4>

                  <span>
                от        </span>
        <span style="border-bottom: 1px solid #b216c9 !important;">
                                24 Апр, 2017                        </span>
      </div>
  </li>

</ul>


</div> 





<div class="widget anthemes_postcat-4"><div class="fa-box"><i class="fa fa-chevron-down"></i></div> <h3 class="title"><span>Девушки</span></h3><div class="clear"></div>
<ul class="article_list">
  


  <li>                <a href="https://magmens.com/miss-magmens/26830-uchastnitsa-konkursa-miss-magmens-anna-grushevskaya/"> <img width="300" height="156" src="https://magmens.com/wp-content/uploads/2017/01/magmens.com-uchastnitsa-konkursa-miss-magmens-anna-grushevskaya-08-300x156.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Анна Грушевская" /></a>
       <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://magmens.com/miss-magmens/26830-uchastnitsa-konkursa-miss-magmens-anna-grushevskaya/">Участница конкурса Miss Magmens — Анна Грушевская</a></h3>
                              
        <span>
                Написано        </span>
        <span style="border-bottom: 1px solid #b216c9 !important;">
                                30 Янв, 2017                        </span>
      </div>
  </li>

  

 

  <li>
          <a href="https://magmens.com/miss-magmens/26990-uchastnitsa-konkursa-miss-magmens-dzheni-murachashvili/"> <img width="55" height="55" src="https://magmens.com/wp-content/uploads/2017/02/magmens.com-uchastnitsa-konkursa-miss-magmens-dzheni-murachashvili-01-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Джени Мурачашвили" srcset="https://magmens.com/wp-content/uploads/2017/02/magmens.com-uchastnitsa-konkursa-miss-magmens-dzheni-murachashvili-01-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/02/magmens.com-uchastnitsa-konkursa-miss-magmens-dzheni-murachashvili-01-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/02/magmens.com-uchastnitsa-konkursa-miss-magmens-dzheni-murachashvili-01-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/02/magmens.com-uchastnitsa-konkursa-miss-magmens-dzheni-murachashvili-01-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/02/magmens.com-uchastnitsa-konkursa-miss-magmens-dzheni-murachashvili-01-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /></a>
    
      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://magmens.com/miss-magmens/26990-uchastnitsa-konkursa-miss-magmens-dzheni-murachashvili/">Участница конкурса Miss Magmens — Джени Мурачашвили</a></h4>

                  <span>
                от        </span>
        <span style="border-bottom: 1px solid #b216c9 !important;">
                                27 Янв, 2017                        </span>
      </div>
  </li>

  

 

  <li>
          <a href="https://magmens.com/miss-magmens/26988-uchastnitsa-konkursa-miss-magmens-viktoriya-nikiforova/"> <img width="55" height="55" src="https://magmens.com/wp-content/uploads/2017/02/magmens.com-uchastnitsa-konkursa-miss-magmens-viktoriya-nikiforova-08-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Виктория Никифорова" srcset="https://magmens.com/wp-content/uploads/2017/02/magmens.com-uchastnitsa-konkursa-miss-magmens-viktoriya-nikiforova-08-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/02/magmens.com-uchastnitsa-konkursa-miss-magmens-viktoriya-nikiforova-08-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/02/magmens.com-uchastnitsa-konkursa-miss-magmens-viktoriya-nikiforova-08-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/02/magmens.com-uchastnitsa-konkursa-miss-magmens-viktoriya-nikiforova-08-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/02/magmens.com-uchastnitsa-konkursa-miss-magmens-viktoriya-nikiforova-08-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /></a>
    
      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://magmens.com/miss-magmens/26988-uchastnitsa-konkursa-miss-magmens-viktoriya-nikiforova/">Участница конкурса Miss Magmens — Виктория Никифорова</a></h4>

                  <span>
                от        </span>
        <span style="border-bottom: 1px solid #b216c9 !important;">
                                25 Янв, 2017                        </span>
      </div>
  </li>

  

 

  <li>
          <a href="https://magmens.com/miss-magmens/26831-uchastnitsa-konkursa-miss-magmens-anastasiya-mindlina/"> <img width="55" height="55" src="https://magmens.com/wp-content/uploads/2017/01/magmens.com-uchastnitsa-konkursa-miss-magmens-anastasiya-mindlina-04-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Анастасия Миндлина" srcset="https://magmens.com/wp-content/uploads/2017/01/magmens.com-uchastnitsa-konkursa-miss-magmens-anastasiya-mindlina-04-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/01/magmens.com-uchastnitsa-konkursa-miss-magmens-anastasiya-mindlina-04-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/01/magmens.com-uchastnitsa-konkursa-miss-magmens-anastasiya-mindlina-04-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/01/magmens.com-uchastnitsa-konkursa-miss-magmens-anastasiya-mindlina-04-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/01/magmens.com-uchastnitsa-konkursa-miss-magmens-anastasiya-mindlina-04-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /></a>
    
      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://magmens.com/miss-magmens/26831-uchastnitsa-konkursa-miss-magmens-anastasiya-mindlina/">Участница конкурса Miss Magmens — Анастасия Миндлина</a></h4>

                  <span>
                от        </span>
        <span style="border-bottom: 1px solid #b216c9 !important;">
                                23 Янв, 2017                        </span>
      </div>
  </li>

  

 

  <li>
          <a href="https://magmens.com/miss-magmens/26832-uchastnitsa-konkursa-miss-magmens-anna-talkieva/"> <img width="55" height="55" src="https://magmens.com/wp-content/uploads/2017/01/magmens.com-uchastnitsa-konkursa-miss-magmens-anna-talkieva-01-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Анна Талкиева" srcset="https://magmens.com/wp-content/uploads/2017/01/magmens.com-uchastnitsa-konkursa-miss-magmens-anna-talkieva-01-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/01/magmens.com-uchastnitsa-konkursa-miss-magmens-anna-talkieva-01-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/01/magmens.com-uchastnitsa-konkursa-miss-magmens-anna-talkieva-01-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/01/magmens.com-uchastnitsa-konkursa-miss-magmens-anna-talkieva-01-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/01/magmens.com-uchastnitsa-konkursa-miss-magmens-anna-talkieva-01-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /></a>
    
      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://magmens.com/miss-magmens/26832-uchastnitsa-konkursa-miss-magmens-anna-talkieva/">Участница конкурса Miss Magmens — Анна Талкиева</a></h4>

                  <span>
                от        </span>
        <span style="border-bottom: 1px solid #b216c9 !important;">
                                20 Янв, 2017                        </span>
      </div>
  </li>

  

 

  <li>
          <a href="https://magmens.com/miss-magmens/26576-uchastnitsa-konkursa-miss-magmens-anna-davydova/"> <img width="55" height="55" src="https://magmens.com/wp-content/uploads/2017/01/magmens.com-uchastnitsa-konkursa-miss-magmens-anna-davydova-04-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Анна Давыдова" srcset="https://magmens.com/wp-content/uploads/2017/01/magmens.com-uchastnitsa-konkursa-miss-magmens-anna-davydova-04-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/01/magmens.com-uchastnitsa-konkursa-miss-magmens-anna-davydova-04-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/01/magmens.com-uchastnitsa-konkursa-miss-magmens-anna-davydova-04-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/01/magmens.com-uchastnitsa-konkursa-miss-magmens-anna-davydova-04-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/01/magmens.com-uchastnitsa-konkursa-miss-magmens-anna-davydova-04-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /></a>
    
      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://magmens.com/miss-magmens/26576-uchastnitsa-konkursa-miss-magmens-anna-davydova/">Участница конкурса Miss Magmens — Анна Давыдова</a></h4>

                  <span>
                от        </span>
        <span style="border-bottom: 1px solid #b216c9 !important;">
                                18 Янв, 2017                        </span>
      </div>
  </li>

  

 

  <li>
          <a href="https://magmens.com/miss-magmens/26575-uchastnitsa-konkursa-miss-magmens-ekaterina-polonskih/"> <img width="55" height="55" src="https://magmens.com/wp-content/uploads/2017/02/magmens.com-uchastnitsa-konkursa-miss-magmens-ekaterina-polonskih-03-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Екатерина Полонских" srcset="https://magmens.com/wp-content/uploads/2017/02/magmens.com-uchastnitsa-konkursa-miss-magmens-ekaterina-polonskih-03-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/02/magmens.com-uchastnitsa-konkursa-miss-magmens-ekaterina-polonskih-03-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/02/magmens.com-uchastnitsa-konkursa-miss-magmens-ekaterina-polonskih-03-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/02/magmens.com-uchastnitsa-konkursa-miss-magmens-ekaterina-polonskih-03-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/02/magmens.com-uchastnitsa-konkursa-miss-magmens-ekaterina-polonskih-03-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /></a>
    
      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://magmens.com/miss-magmens/26575-uchastnitsa-konkursa-miss-magmens-ekaterina-polonskih/">Участница конкурса Miss Magmens — Екатерина Полонских</a></h4>

                  <span>
                от        </span>
        <span style="border-bottom: 1px solid #b216c9 !important;">
                                16 Янв, 2017                        </span>
      </div>
  </li>

  

 

  <li>
          <a href="https://magmens.com/miss-magmens/26460-uchastnitsa-konkursa-miss-magmens-yuliya-lukash/"> <img width="55" height="55" src="https://magmens.com/wp-content/uploads/2017/01/magmens.com-uchastnitsa-konkursa-miss-magmens-yuliya-lukash-02-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Юлия Лукаш" srcset="https://magmens.com/wp-content/uploads/2017/01/magmens.com-uchastnitsa-konkursa-miss-magmens-yuliya-lukash-02-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/01/magmens.com-uchastnitsa-konkursa-miss-magmens-yuliya-lukash-02-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/01/magmens.com-uchastnitsa-konkursa-miss-magmens-yuliya-lukash-02-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/01/magmens.com-uchastnitsa-konkursa-miss-magmens-yuliya-lukash-02-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/01/magmens.com-uchastnitsa-konkursa-miss-magmens-yuliya-lukash-02-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /></a>
    
      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://magmens.com/miss-magmens/26460-uchastnitsa-konkursa-miss-magmens-yuliya-lukash/">Участница конкурса Miss Magmens — Юлия Лукаш</a></h4>

                  <span>
                от        </span>
        <span style="border-bottom: 1px solid #b216c9 !important;">
                                13 Янв, 2017                        </span>
      </div>
  </li>

  

 

  <li>
          <a href="https://magmens.com/miss-magmens/26342-uchastnitsa-konkursa-miss-magmens-yuliya-lyubimova/"> <img width="55" height="55" src="https://magmens.com/wp-content/uploads/2017/01/magmens.com-uchastnitsa-konkursa-miss-magmens-yuliya-lyubimova-02-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://magmens.com/wp-content/uploads/2017/01/magmens.com-uchastnitsa-konkursa-miss-magmens-yuliya-lyubimova-02-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/01/magmens.com-uchastnitsa-konkursa-miss-magmens-yuliya-lyubimova-02-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/01/magmens.com-uchastnitsa-konkursa-miss-magmens-yuliya-lyubimova-02-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/01/magmens.com-uchastnitsa-konkursa-miss-magmens-yuliya-lyubimova-02-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/01/magmens.com-uchastnitsa-konkursa-miss-magmens-yuliya-lyubimova-02-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /></a>
    
      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://magmens.com/miss-magmens/26342-uchastnitsa-konkursa-miss-magmens-yuliya-lyubimova/">Участница конкурса Miss Magmens — Юлия Любимова</a></h4>

                  <span>
                от        </span>
        <span style="border-bottom: 1px solid #b216c9 !important;">
                                11 Янв, 2017                        </span>
      </div>
  </li>

  

 

  <li>
          <a href="https://magmens.com/miss-magmens/26176-uchastnitsa-konkursa-miss-magmens-ilsina-gubajdullina/"> <img width="55" height="55" src="https://magmens.com/wp-content/uploads/2016/12/magmens.com-uchastnitsa-konkursa-miss-magmens-ilsina-gubajdullina-09-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://magmens.com/wp-content/uploads/2016/12/magmens.com-uchastnitsa-konkursa-miss-magmens-ilsina-gubajdullina-09-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2016/12/magmens.com-uchastnitsa-konkursa-miss-magmens-ilsina-gubajdullina-09-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2016/12/magmens.com-uchastnitsa-konkursa-miss-magmens-ilsina-gubajdullina-09-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2016/12/magmens.com-uchastnitsa-konkursa-miss-magmens-ilsina-gubajdullina-09-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2016/12/magmens.com-uchastnitsa-konkursa-miss-magmens-ilsina-gubajdullina-09-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /></a>
    
      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://magmens.com/miss-magmens/26176-uchastnitsa-konkursa-miss-magmens-ilsina-gubajdullina/">Участница конкурса Miss Magmens — Ильсина Губайдуллина</a></h4>

                  <span>
                от        </span>
        <span style="border-bottom: 1px solid #b216c9 !important;">
                                9 Янв, 2017                        </span>
      </div>
  </li>

</ul>


</div> 





<div class="widget anthemes_postcat-3"><div class="fa-box"><i class="fa fa-chevron-down"></i></div> <h3 class="title"><span>Полезно</span></h3><div class="clear"></div>
<ul class="article_list">
  


  <li>                <a href="https://magmens.com/polezno/28444-valim-3-strany-dlya-pmzh/"> <img width="300" height="156" src="https://magmens.com/wp-content/uploads/2017/05/magmens.com-valim-3-strany-dlya-pmzh-01-300x156.jpeg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Валим: 3 страны для ПМЖ" /></a>
       <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://magmens.com/polezno/28444-valim-3-strany-dlya-pmzh/">Валим: 3 страны для ПМЖ</a></h3>
                              
        <span>
                Написано        </span>
        <span style="border-bottom: 1px solid #b216c9 !important;">
                                9 Май, 2017                        </span>
      </div>
  </li>

  

 

  <li>
          <a href="https://magmens.com/polezno/28365-8-navykov-dlya-vyzhivaniya/"> <img width="55" height="55" src="https://magmens.com/wp-content/uploads/2017/05/magmens.com-8-navykov-dlya-vyzhivaniya-08-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="8 навыков для выживания" srcset="https://magmens.com/wp-content/uploads/2017/05/magmens.com-8-navykov-dlya-vyzhivaniya-08-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-8-navykov-dlya-vyzhivaniya-08-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-8-navykov-dlya-vyzhivaniya-08-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-8-navykov-dlya-vyzhivaniya-08-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-8-navykov-dlya-vyzhivaniya-08-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /></a>
    
      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://magmens.com/polezno/28365-8-navykov-dlya-vyzhivaniya/">8 навыков для выживания</a></h4>

                  <span>
                от        </span>
        <span style="border-bottom: 1px solid #b216c9 !important;">
                                5 Май, 2017                        </span>
      </div>
  </li>

  

 

  <li>
          <a href="https://magmens.com/polezno/28322-govyadina-polnoe-rukovodstvo/"> <img width="55" height="55" src="https://magmens.com/wp-content/uploads/2017/04/magmens.com-govyadina-polnoe-rukovodstvo-05-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Говядина: полное руководство" srcset="https://magmens.com/wp-content/uploads/2017/04/magmens.com-govyadina-polnoe-rukovodstvo-05-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-govyadina-polnoe-rukovodstvo-05-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-govyadina-polnoe-rukovodstvo-05-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-govyadina-polnoe-rukovodstvo-05-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-govyadina-polnoe-rukovodstvo-05-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /></a>
    
      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://magmens.com/polezno/28322-govyadina-polnoe-rukovodstvo/">Говядина: полное руководство</a></h4>

                  <span>
                от        </span>
        <span style="border-bottom: 1px solid #b216c9 !important;">
                                2 Май, 2017                        </span>
      </div>
  </li>

  

 

  <li>
          <a href="https://magmens.com/polezno/28258-nabor-myshechnoj-massy/"> <img width="55" height="55" src="https://magmens.com/wp-content/uploads/2017/04/magmens.com-nabor-myshechnoj-massy-05-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Набор мышечной массы" srcset="https://magmens.com/wp-content/uploads/2017/04/magmens.com-nabor-myshechnoj-massy-05-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-nabor-myshechnoj-massy-05-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-nabor-myshechnoj-massy-05-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-nabor-myshechnoj-massy-05-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-nabor-myshechnoj-massy-05-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /></a>
    
      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://magmens.com/polezno/28258-nabor-myshechnoj-massy/">Набор мышечной массы</a></h4>

                  <span>
                от        </span>
        <span style="border-bottom: 1px solid #b216c9 !important;">
                                28 Апр, 2017                        </span>
      </div>
  </li>

  

 

  <li>
          <a href="https://magmens.com/polezno/28097-15-luchshih-vesennih-krossovok/"> <img width="55" height="55" src="https://magmens.com/wp-content/uploads/2017/04/magmens.com-15-luchshih-vesennih-krossovok-03-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="15 лучших весенних кроссовок" srcset="https://magmens.com/wp-content/uploads/2017/04/magmens.com-15-luchshih-vesennih-krossovok-03-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-15-luchshih-vesennih-krossovok-03-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-15-luchshih-vesennih-krossovok-03-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-15-luchshih-vesennih-krossovok-03-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-15-luchshih-vesennih-krossovok-03-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /></a>
    
      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://magmens.com/polezno/28097-15-luchshih-vesennih-krossovok/">15 лучших весенних кроссовок</a></h4>

                  <span>
                от        </span>
        <span style="border-bottom: 1px solid #b216c9 !important;">
                                25 Апр, 2017                        </span>
      </div>
  </li>

</ul>


</div> 


</aside>    <!-- end #sidebar (left) -->         

    <div class="magazine_div">
 
        <ul id="infinite-articles" class="magazine-list js-masonry">
        
        
          <li class="ex34 post-28443 post type-post status-publish format-standard has-post-thumbnail hentry category-zhdsm tag-featured tag-devushki" id="post-28443">
                                                <a href="https://magmens.com/zhdsm/28443-emberli-uest/"> <img width="530" height="270" src="https://magmens.com/wp-content/uploads/2017/05/magmens.com-emberli-uest-01-530x270.jpg" class="fullwidth wp-post-image" alt="Эмберли Уэст" /></a> 
              <div class="clear"></div> 

              <div class="an-widget-title">
                <h2 class="article-title"><a href="https://magmens.com/zhdsm/28443-emberli-uest/">Эмберли Уэст</a></h2>
                <div class="post-category">
                                                            <a href="https://magmens.com/category/zhdsm/" rel="category tag">ЖДСМ</a>                                            </div><!-- end .article-category -->  
                                  
                <span>
                                    Написано                </span>
                <span style="border-bottom: 1px solid #b216c9 !important;">
                                                                        9 Май, 2017                                                    </span>
                <p>Впервые мы обратили внимание на эту модель после видео, демонстрирующего, как сексуально можно принимать пищу. ..</p>
              </div>
          </li>

                
         

          <li class="ex34 small post-28444 post type-post status-publish format-standard has-post-thumbnail hentry category-polezno tag-avstraliya tag-italiya tag-polsha tag-puteshestviya" id="post-28444" >
                                        <a href="https://magmens.com/polezno/28444-valim-3-strany-dlya-pmzh/"> <img width="180" height="180" src="https://magmens.com/wp-content/uploads/2017/05/magmens.com-valim-3-strany-dlya-pmzh-01-180x180.jpeg" class="smallleft wp-post-image" alt="Валим: 3 страны для ПМЖ" srcset="https://magmens.com/wp-content/uploads/2017/05/magmens.com-valim-3-strany-dlya-pmzh-01-180x180.jpeg 180w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-valim-3-strany-dlya-pmzh-01-150x150.jpeg 150w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-valim-3-strany-dlya-pmzh-01-55x55.jpeg 55w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-valim-3-strany-dlya-pmzh-01-350x350.jpeg 350w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-valim-3-strany-dlya-pmzh-01-300x300.jpeg 300w" sizes="(max-width: 180px) 100vw, 180px" /></a>
            
              <div class="an-widget-title m195px">
                <h2 class="article-title smalltitle"><a href="https://magmens.com/polezno/28444-valim-3-strany-dlya-pmzh/">Валим: 3 страны для ПМЖ</a></h2>

                <div class="post-category">
                                                            <a href="https://magmens.com/category/polezno/" rel="category tag">Полезно</a>                                            </div><!-- end .article-category -->  
                   

                <span>
                                    от                </span>
                <span style="border-bottom: 1px solid #b216c9 !important;">
                                                                        9 Май, 2017                                                    </span>
                <p>Эх. Россия-матушка… почему же тут всё есть и нифига нету? Почему при ..</p>
              </div>
          </li>

                
         

          <li class="ex34 small post-28402 post type-post status-publish format-standard has-post-thumbnail hentry category-rest tag-featured tag-puteshestviya" id="post-28402" >
                                        <a href="https://magmens.com/rest/28402-25-mest-kotorye-vy-dolzhny-posetit-prezhde-chem-oni-ischeznut-navsegda/"> <img width="180" height="180" src="https://magmens.com/wp-content/uploads/2017/05/magmens.com-25-mest-kotorye-vy-dolzhny-posetit-prezhde-chem-oni-ischeznut-navsegda-01-1-180x180.jpg" class="smallleft wp-post-image" alt="25 мест, которые вы должны посетить прежде, чем они исчезнут навсегда" srcset="https://magmens.com/wp-content/uploads/2017/05/magmens.com-25-mest-kotorye-vy-dolzhny-posetit-prezhde-chem-oni-ischeznut-navsegda-01-1-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-25-mest-kotorye-vy-dolzhny-posetit-prezhde-chem-oni-ischeznut-navsegda-01-1-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-25-mest-kotorye-vy-dolzhny-posetit-prezhde-chem-oni-ischeznut-navsegda-01-1-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-25-mest-kotorye-vy-dolzhny-posetit-prezhde-chem-oni-ischeznut-navsegda-01-1-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-25-mest-kotorye-vy-dolzhny-posetit-prezhde-chem-oni-ischeznut-navsegda-01-1-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /></a>
            
              <div class="an-widget-title m195px">
                <h2 class="article-title smalltitle"><a href="https://magmens.com/rest/28402-25-mest-kotorye-vy-dolzhny-posetit-prezhde-chem-oni-ischeznut-navsegda/">25 мест, которые вы должны посетить прежде, чем они исчезнут навсегда</a></h2>

                <div class="post-category">
                                                            <a href="https://magmens.com/category/rest/" rel="category tag">Отдых</a>                                            </div><!-- end .article-category -->  
                   

                <span>
                                    от                </span>
                <span style="border-bottom: 1px solid #b216c9 !important;">
                                                                        8 Май, 2017                                                    </span>
                <p>На Земле очень много невероятно красивых природных объектов. Но из-за ..</p>
              </div>
          </li>

                
         

          <li class="ex34 small post-28403 post type-post status-publish format-standard has-post-thumbnail hentry category-magblogs tag-featured tag-devajsy tag-predskazaniya" id="post-28403" >
                                        <a href="https://magmens.com/magblogs/28403-nevernye-veshhi-v-kotorye-lyudi-verili-10-let-nazad/"> <img width="180" height="180" src="https://magmens.com/wp-content/uploads/2017/05/magmens.com-nevernye-veshhi-v-kotorye-lyudi-verili-10-let-nazad-01-180x180.jpg" class="smallleft wp-post-image" alt="Неверные вещи, в которые люди верили 10 лет назад" srcset="https://magmens.com/wp-content/uploads/2017/05/magmens.com-nevernye-veshhi-v-kotorye-lyudi-verili-10-let-nazad-01-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-nevernye-veshhi-v-kotorye-lyudi-verili-10-let-nazad-01-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-nevernye-veshhi-v-kotorye-lyudi-verili-10-let-nazad-01-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-nevernye-veshhi-v-kotorye-lyudi-verili-10-let-nazad-01-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-nevernye-veshhi-v-kotorye-lyudi-verili-10-let-nazad-01-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /></a>
            
              <div class="an-widget-title m195px">
                <h2 class="article-title smalltitle"><a href="https://magmens.com/magblogs/28403-nevernye-veshhi-v-kotorye-lyudi-verili-10-let-nazad/">Неверные вещи, в которые люди верили 10 лет назад</a></h2>

                <div class="post-category">
                                                            <a href="https://magmens.com/category/magblogs/" rel="category tag">MagBlog`s</a>                                            </div><!-- end .article-category -->  
                   

                <span>
                                    от                </span>
                <span style="border-bottom: 1px solid #b216c9 !important;">
                                                                        8 Май, 2017                                                    </span>
                <p>В 2007-м все с нетерпением ждали премьеры «Пиратов Карибского моря» ..</p>
              </div>
          </li>

                
         

          <li class="ex34 small post-28391 post type-post status-publish format-standard has-post-thumbnail hentry category-tech tag-featured tag-avtomobili tag-sportkary" id="post-28391" >
                                        <a href="https://magmens.com/tech/28391-audi-r8-lms-gt4/"> <img width="180" height="180" src="https://magmens.com/wp-content/uploads/2017/05/magmens.com-audi-r8-lms-gt4-01-180x180.jpg" class="smallleft wp-post-image" alt="AUDI R8 LMS GT4" srcset="https://magmens.com/wp-content/uploads/2017/05/magmens.com-audi-r8-lms-gt4-01-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-audi-r8-lms-gt4-01-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-audi-r8-lms-gt4-01-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-audi-r8-lms-gt4-01-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-audi-r8-lms-gt4-01-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /></a>
            
              <div class="an-widget-title m195px">
                <h2 class="article-title smalltitle"><a href="https://magmens.com/tech/28391-audi-r8-lms-gt4/">AUDI R8 LMS GT4</a></h2>

                <div class="post-category">
                                                            <a href="https://magmens.com/category/tech/" rel="category tag">Технократия</a>                                            </div><!-- end .article-category -->  
                   

                <span>
                                    от                </span>
                <span style="border-bottom: 1px solid #b216c9 !important;">
                                                                        6 Май, 2017                                                    </span>
                <p>У каждого мужчины есть мечта положить руки на рулевое колесо гоночного ..</p>
              </div>
          </li>

                
         

          <li class="ex34 small post-28385 post type-post status-publish format-standard has-post-thumbnail hentry category-magblogs tag-facebook tag-featured" id="post-28385" >
                                        <a href="https://magmens.com/magblogs/28385-facebook-master-plan-na-10-let/"> <img width="180" height="180" src="https://magmens.com/wp-content/uploads/2017/05/magmens.com-facebook-master-plan-na-10-let-01-180x180.jpg" class="smallleft wp-post-image" alt="Facebook: Мастер-план на 10 лет" srcset="https://magmens.com/wp-content/uploads/2017/05/magmens.com-facebook-master-plan-na-10-let-01-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-facebook-master-plan-na-10-let-01-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-facebook-master-plan-na-10-let-01-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-facebook-master-plan-na-10-let-01-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-facebook-master-plan-na-10-let-01-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /></a>
            
              <div class="an-widget-title m195px">
                <h2 class="article-title smalltitle"><a href="https://magmens.com/magblogs/28385-facebook-master-plan-na-10-let/">Facebook: Мастер-план на 10 лет</a></h2>

                <div class="post-category">
                                                            <a href="https://magmens.com/category/magblogs/" rel="category tag">MagBlog`s</a>                                            </div><!-- end .article-category -->  
                   

                <span>
                                    от                </span>
                <span style="border-bottom: 1px solid #b216c9 !important;">
                                                                        5 Май, 2017                                                    </span>
                <p>В прошлом году Марк Цукерберг раскрыл грандиозное видение Facebook на ..</p>
              </div>
          </li>

                
         

          <li class="ex34 small post-28365 post type-post status-publish format-standard has-post-thumbnail hentry category-polezno tag-featured tag-vyzhivanie tag-pohody tag-sovety" id="post-28365" >
                                        <a href="https://magmens.com/polezno/28365-8-navykov-dlya-vyzhivaniya/"> <img width="180" height="180" src="https://magmens.com/wp-content/uploads/2017/05/magmens.com-8-navykov-dlya-vyzhivaniya-08-180x180.jpg" class="smallleft wp-post-image" alt="8 навыков для выживания" srcset="https://magmens.com/wp-content/uploads/2017/05/magmens.com-8-navykov-dlya-vyzhivaniya-08-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-8-navykov-dlya-vyzhivaniya-08-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-8-navykov-dlya-vyzhivaniya-08-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-8-navykov-dlya-vyzhivaniya-08-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-8-navykov-dlya-vyzhivaniya-08-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /></a>
            
              <div class="an-widget-title m195px">
                <h2 class="article-title smalltitle"><a href="https://magmens.com/polezno/28365-8-navykov-dlya-vyzhivaniya/">8 навыков для выживания</a></h2>

                <div class="post-category">
                                                            <a href="https://magmens.com/category/polezno/" rel="category tag">Полезно</a>                                            </div><!-- end .article-category -->  
                   

                <span>
                                    от                </span>
                <span style="border-bottom: 1px solid #b216c9 !important;">
                                                                        5 Май, 2017                                                    </span>
                <p>Мы живём в современном мире, полном прекрасных удобств. Но время от ..</p>
              </div>
          </li>

                
         

          <li class="ex34 small post-28351 post type-post status-publish format-standard has-post-thumbnail hentry category-zhdsm tag-featured tag-viktoriya-robinson tag-devushki" id="post-28351" >
                                        <a href="https://magmens.com/zhdsm/28351-viktoriya-robinson/"> <img width="180" height="180" src="https://magmens.com/wp-content/uploads/2017/05/magmens.com-viktoriya-robinson-06-180x180.jpg" class="smallleft wp-post-image" alt="Виктория Робинсон" srcset="https://magmens.com/wp-content/uploads/2017/05/magmens.com-viktoriya-robinson-06-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-viktoriya-robinson-06-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-viktoriya-robinson-06-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-viktoriya-robinson-06-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-viktoriya-robinson-06-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /></a>
            
              <div class="an-widget-title m195px">
                <h2 class="article-title smalltitle"><a href="https://magmens.com/zhdsm/28351-viktoriya-robinson/">Виктория Робинсон</a></h2>

                <div class="post-category">
                                                            <a href="https://magmens.com/category/zhdsm/" rel="category tag">ЖДСМ</a>                                            </div><!-- end .article-category -->  
                   

                <span>
                                    от                </span>
                <span style="border-bottom: 1px solid #b216c9 !important;">
                                                                        4 Май, 2017                                                    </span>
                <p>У Леонардо Ди Каприо, определённо, хороший вкус. Пожалуй, все парни ..</p>
              </div>
          </li>

                
         

          <li class="ex34 small post-28339 post type-post status-publish format-standard has-post-thumbnail hentry category-tech tag-featured tag-devajsy" id="post-28339" >
                                        <a href="https://magmens.com/tech/28339-dji-ochki/"> <img width="180" height="180" src="https://magmens.com/wp-content/uploads/2017/05/magmens.com-dji-ochki-01-180x180.jpg" class="smallleft wp-post-image" alt="DJI-очки" srcset="https://magmens.com/wp-content/uploads/2017/05/magmens.com-dji-ochki-01-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-dji-ochki-01-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-dji-ochki-01-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-dji-ochki-01-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-dji-ochki-01-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /></a>
            
              <div class="an-widget-title m195px">
                <h2 class="article-title smalltitle"><a href="https://magmens.com/tech/28339-dji-ochki/">DJI-очки</a></h2>

                <div class="post-category">
                                                            <a href="https://magmens.com/category/tech/" rel="category tag">Технократия</a>                                            </div><!-- end .article-category -->  
                   

                <span>
                                    от                </span>
                <span style="border-bottom: 1px solid #b216c9 !important;">
                                                                        4 Май, 2017                                                    </span>
                <p>Люди всегда мечтали летать, как птицы. Благодаря этим очкам, мы отчасти ..</p>
              </div>
          </li>

                
         

          <li class="ex34 small post-28338 post type-post status-publish format-standard has-post-thumbnail hentry category-fan tag-featured tag-goroskop" id="post-28338" >
                                        <a href="https://magmens.com/fan/28338-goroskop-na-maj-2017/"> <img width="180" height="180" src="https://magmens.com/wp-content/uploads/2015/12/goroskop-180x180.jpg" class="smallleft wp-post-image" alt="" srcset="https://magmens.com/wp-content/uploads/2015/12/goroskop-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2015/12/goroskop-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2015/12/goroskop-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2015/12/goroskop-350x350.jpg 350w" sizes="(max-width: 180px) 100vw, 180px" /></a>
            
              <div class="an-widget-title m195px">
                <h2 class="article-title smalltitle"><a href="https://magmens.com/fan/28338-goroskop-na-maj-2017/">Гороскоп на май 2017</a></h2>

                <div class="post-category">
                                                            <a href="https://magmens.com/category/fan/" rel="category tag">Фан</a>                                            </div><!-- end .article-category -->  
                   

                <span>
                                    от                </span>
                <span style="border-bottom: 1px solid #b216c9 !important;">
                                                                        3 Май, 2017                                                    </span>
                <p>Скоро лето. Пора подвести кое-какие итоги и построить планы на лето. ..</p>
              </div>
          </li>

                
         

          <li class="ex34 small post-28323 post type-post status-publish format-standard has-post-thumbnail hentry category-ego tag-featured tag-sovety" id="post-28323" >
                                        <a href="https://magmens.com/ego/28323-veshhi-na-kotoryh-nelzya-ekonomit-top-5/"> <img width="180" height="180" src="https://magmens.com/wp-content/uploads/2017/05/magmens.com-veshhi-na-kotoryh-nelzya-ekonomit-top-5-01-180x180.jpg" class="smallleft wp-post-image" alt="Вещи, на которых нельзя экономить – ТОП-5" srcset="https://magmens.com/wp-content/uploads/2017/05/magmens.com-veshhi-na-kotoryh-nelzya-ekonomit-top-5-01-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-veshhi-na-kotoryh-nelzya-ekonomit-top-5-01-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-veshhi-na-kotoryh-nelzya-ekonomit-top-5-01-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-veshhi-na-kotoryh-nelzya-ekonomit-top-5-01-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-veshhi-na-kotoryh-nelzya-ekonomit-top-5-01-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /></a>
            
              <div class="an-widget-title m195px">
                <h2 class="article-title smalltitle"><a href="https://magmens.com/ego/28323-veshhi-na-kotoryh-nelzya-ekonomit-top-5/">Вещи, на которых нельзя экономить – ТОП-5</a></h2>

                <div class="post-category">
                                                            <a href="https://magmens.com/category/ego/" rel="category tag">Эгоизм</a>                                            </div><!-- end .article-category -->  
                   

                <span>
                                    от                </span>
                <span style="border-bottom: 1px solid #b216c9 !important;">
                                                                        3 Май, 2017                                                    </span>
                <p>Денег достаточно никогда не бывает. Всегда хочется больше. Ещё и ещё. ..</p>
              </div>
          </li>

                
         

          <li class="ex34 small post-28321 post type-post status-publish format-standard has-post-thumbnail hentry category-zhdsm tag-featured tag-devushki" id="post-28321" >
                                        <a href="https://magmens.com/zhdsm/28321-klaudiya-sampedro/"> <img width="180" height="180" src="https://magmens.com/wp-content/uploads/2017/05/magmens.com-klaudiya-sampedro-01-180x180.png" class="smallleft wp-post-image" alt="Клаудия Сампедро" srcset="https://magmens.com/wp-content/uploads/2017/05/magmens.com-klaudiya-sampedro-01-180x180.png 180w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-klaudiya-sampedro-01-150x150.png 150w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-klaudiya-sampedro-01-55x55.png 55w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-klaudiya-sampedro-01-350x350.png 350w, https://magmens.com/wp-content/uploads/2017/05/magmens.com-klaudiya-sampedro-01-300x300.png 300w" sizes="(max-width: 180px) 100vw, 180px" /></a>
            
              <div class="an-widget-title m195px">
                <h2 class="article-title smalltitle"><a href="https://magmens.com/zhdsm/28321-klaudiya-sampedro/">Клаудия Сампедро</a></h2>

                <div class="post-category">
                                                            <a href="https://magmens.com/category/zhdsm/" rel="category tag">ЖДСМ</a>                                            </div><!-- end .article-category -->  
                   

                <span>
                                    от                </span>
                <span style="border-bottom: 1px solid #b216c9 !important;">
                                                                        2 Май, 2017                                                    </span>
                <p>У игроков НФЛ невероятно красивые жёны и подруги – факт! It is not our differences ..</p>
              </div>
          </li>

                
         

          <li class="ex34 small post-28322 post type-post status-publish format-standard has-post-thumbnail hentry category-polezno tag-featured tag-zdorove tag-kulinariya" id="post-28322" >
                                        <a href="https://magmens.com/polezno/28322-govyadina-polnoe-rukovodstvo/"> <img width="180" height="180" src="https://magmens.com/wp-content/uploads/2017/04/magmens.com-govyadina-polnoe-rukovodstvo-05-180x180.jpg" class="smallleft wp-post-image" alt="Говядина: полное руководство" srcset="https://magmens.com/wp-content/uploads/2017/04/magmens.com-govyadina-polnoe-rukovodstvo-05-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-govyadina-polnoe-rukovodstvo-05-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-govyadina-polnoe-rukovodstvo-05-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-govyadina-polnoe-rukovodstvo-05-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-govyadina-polnoe-rukovodstvo-05-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /></a>
            
              <div class="an-widget-title m195px">
                <h2 class="article-title smalltitle"><a href="https://magmens.com/polezno/28322-govyadina-polnoe-rukovodstvo/">Говядина: полное руководство</a></h2>

                <div class="post-category">
                                                            <a href="https://magmens.com/category/polezno/" rel="category tag">Полезно</a>                                            </div><!-- end .article-category -->  
                   

                <span>
                                    от                </span>
                <span style="border-bottom: 1px solid #b216c9 !important;">
                                                                        2 Май, 2017                                                    </span>
                <p>Ммм.. говядинка. Разве можно найти что-то лучше для вкусного мужского ..</p>
              </div>
          </li>

                
         

          <li class="ex34 small post-28260 post type-post status-publish format-standard has-post-thumbnail hentry category-rest tag-featured tag-kino" id="post-28260" >
                                        <a href="https://magmens.com/rest/28260-strazhi-galaktiki-2-vyhod-v-prokat/"> <img width="180" height="180" src="https://magmens.com/wp-content/uploads/2017/04/magmens.com-strazhi-galaktiki-2-vyhod-v-prokat-01-180x180.jpg" class="smallleft wp-post-image" alt="Стражи галактики 2 — выход в прокат" srcset="https://magmens.com/wp-content/uploads/2017/04/magmens.com-strazhi-galaktiki-2-vyhod-v-prokat-01-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-strazhi-galaktiki-2-vyhod-v-prokat-01-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-strazhi-galaktiki-2-vyhod-v-prokat-01-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-strazhi-galaktiki-2-vyhod-v-prokat-01-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-strazhi-galaktiki-2-vyhod-v-prokat-01-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /></a>
            
              <div class="an-widget-title m195px">
                <h2 class="article-title smalltitle"><a href="https://magmens.com/rest/28260-strazhi-galaktiki-2-vyhod-v-prokat/">Стражи галактики 2 — выход в прокат</a></h2>

                <div class="post-category">
                                                            <a href="https://magmens.com/category/rest/" rel="category tag">Отдых</a>                                            </div><!-- end .article-category -->  
                   

                <span>
                                    от                </span>
                <span style="border-bottom: 1px solid #b216c9 !important;">
                                                                        1 Май, 2017                                                    </span>
                <p>Похоже Marvel решил ещё раз ошеломить нас фантастическими цветами — трейлеры ..</p>
              </div>
          </li>

                
         

          <li class="ex34 small post-28259 post type-post status-publish format-standard has-post-thumbnail hentry category-magblogs tag-featured tag-kvartiry tag-puteshestviya" id="post-28259" >
                                        <a href="https://magmens.com/magblogs/28259-samye-dorogie-kvartiry-v-mire/"> <img width="180" height="180" src="https://magmens.com/wp-content/uploads/2017/04/magmens.com-samye-dorogie-kvartiry-v-mire-01-180x180.jpg" class="smallleft wp-post-image" alt="Самые дорогие квартиры в мире" srcset="https://magmens.com/wp-content/uploads/2017/04/magmens.com-samye-dorogie-kvartiry-v-mire-01-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-samye-dorogie-kvartiry-v-mire-01-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-samye-dorogie-kvartiry-v-mire-01-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-samye-dorogie-kvartiry-v-mire-01-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-samye-dorogie-kvartiry-v-mire-01-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /></a>
            
              <div class="an-widget-title m195px">
                <h2 class="article-title smalltitle"><a href="https://magmens.com/magblogs/28259-samye-dorogie-kvartiry-v-mire/">Самые дорогие квартиры в мире</a></h2>

                <div class="post-category">
                                                            <a href="https://magmens.com/category/magblogs/" rel="category tag">MagBlog`s</a>                                            </div><!-- end .article-category -->  
                   

                <span>
                                    от                </span>
                <span style="border-bottom: 1px solid #b216c9 !important;">
                                                                        1 Май, 2017                                                    </span>
                <p>Можно предположить, что квартиры более или менее одинаковы. Это же ..</p>
              </div>
          </li>

                
         

          <li class="ex34 small post-28174 post type-post status-publish format-standard has-post-thumbnail hentry category-tech tag-featured tag-avtomobili tag-koncepty" id="post-28174" >
                                        <a href="https://magmens.com/tech/28174-kontsept-mercedes-benz-a-sedan/"> <img width="180" height="180" src="https://magmens.com/wp-content/uploads/2017/04/magmens.com-kontsept-mercedes-benz-a-sedan-01-180x180.jpg" class="smallleft wp-post-image" alt="Концепт MERCEDES-BENZ A SEDAN" srcset="https://magmens.com/wp-content/uploads/2017/04/magmens.com-kontsept-mercedes-benz-a-sedan-01-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-kontsept-mercedes-benz-a-sedan-01-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-kontsept-mercedes-benz-a-sedan-01-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-kontsept-mercedes-benz-a-sedan-01-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-kontsept-mercedes-benz-a-sedan-01-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /></a>
            
              <div class="an-widget-title m195px">
                <h2 class="article-title smalltitle"><a href="https://magmens.com/tech/28174-kontsept-mercedes-benz-a-sedan/">Концепт MERCEDES-BENZ A SEDAN</a></h2>

                <div class="post-category">
                                                            <a href="https://magmens.com/category/tech/" rel="category tag">Технократия</a>                                            </div><!-- end .article-category -->  
                   

                <span>
                                    от                </span>
                <span style="border-bottom: 1px solid #b216c9 !important;">
                                                                        29 Апр, 2017                                                    </span>
                <p>Машину показали на недавнем автосалоне в Шанхае – невероятно гладкий ..</p>
              </div>
          </li>

                
         

          <li class="ex34 small post-28258 post type-post status-publish format-standard has-post-thumbnail hentry category-polezno tag-featured tag-zdorove tag-sport" id="post-28258" >
                                        <a href="https://magmens.com/polezno/28258-nabor-myshechnoj-massy/"> <img width="180" height="180" src="https://magmens.com/wp-content/uploads/2017/04/magmens.com-nabor-myshechnoj-massy-05-180x180.jpg" class="smallleft wp-post-image" alt="Набор мышечной массы" srcset="https://magmens.com/wp-content/uploads/2017/04/magmens.com-nabor-myshechnoj-massy-05-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-nabor-myshechnoj-massy-05-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-nabor-myshechnoj-massy-05-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-nabor-myshechnoj-massy-05-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-nabor-myshechnoj-massy-05-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /></a>
            
              <div class="an-widget-title m195px">
                <h2 class="article-title smalltitle"><a href="https://magmens.com/polezno/28258-nabor-myshechnoj-massy/">Набор мышечной массы</a></h2>

                <div class="post-category">
                                                            <a href="https://magmens.com/category/polezno/" rel="category tag">Полезно</a>                                            </div><!-- end .article-category -->  
                   

                <span>
                                    от                </span>
                <span style="border-bottom: 1px solid #b216c9 !important;">
                                                                        28 Апр, 2017                                                    </span>
                <p>Эй, качок! Да, ты! Убери довольную улыбку подальше, мы просто прикалываемся. ..</p>
              </div>
          </li>

                
         

          <li class="ex34 small post-28257 post type-post status-publish format-standard has-post-thumbnail hentry category-magblogs tag-featured tag-puteshestviya" id="post-28257" >
                                        <a href="https://magmens.com/magblogs/28257-mesta-zemle-kotorye-eshhyo-ne-issledovali/"> <img width="180" height="180" src="https://magmens.com/wp-content/uploads/2017/04/magmens.com-mesta-zemle-kotorye-eshhyo-ne-issledovali-03-180x180.jpg" class="smallleft wp-post-image" alt="Места Земле, которые ещё не исследовали " srcset="https://magmens.com/wp-content/uploads/2017/04/magmens.com-mesta-zemle-kotorye-eshhyo-ne-issledovali-03-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-mesta-zemle-kotorye-eshhyo-ne-issledovali-03-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-mesta-zemle-kotorye-eshhyo-ne-issledovali-03-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-mesta-zemle-kotorye-eshhyo-ne-issledovali-03-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-mesta-zemle-kotorye-eshhyo-ne-issledovali-03-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /></a>
            
              <div class="an-widget-title m195px">
                <h2 class="article-title smalltitle"><a href="https://magmens.com/magblogs/28257-mesta-zemle-kotorye-eshhyo-ne-issledovali/">Места Земле, которые ещё не исследовали </a></h2>

                <div class="post-category">
                                                            <a href="https://magmens.com/category/magblogs/" rel="category tag">MagBlog`s</a>                                            </div><!-- end .article-category -->  
                   

                <span>
                                    от                </span>
                <span style="border-bottom: 1px solid #b216c9 !important;">
                                                                        28 Апр, 2017                                                    </span>
                <p>У авантюристов всех мастей ещё есть простор для приключений. Оказывается, ..</p>
              </div>
          </li>

                
         

          <li class="ex34 small post-28173 post type-post status-publish format-standard has-post-thumbnail hentry category-zhdsm tag-featured tag-devushki tag-dilajla-bell" id="post-28173" >
                                        <a href="https://magmens.com/zhdsm/28173-dilajla-bell/"> <img width="180" height="180" src="https://magmens.com/wp-content/uploads/2017/04/magmens.com-dilajla-bell-01-180x180.jpg" class="smallleft wp-post-image" alt="Дилайла Белл" srcset="https://magmens.com/wp-content/uploads/2017/04/magmens.com-dilajla-bell-01-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-dilajla-bell-01-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-dilajla-bell-01-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-dilajla-bell-01-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-dilajla-bell-01-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /></a>
            
              <div class="an-widget-title m195px">
                <h2 class="article-title smalltitle"><a href="https://magmens.com/zhdsm/28173-dilajla-bell/">Дилайла Белл</a></h2>

                <div class="post-category">
                                                            <a href="https://magmens.com/category/zhdsm/" rel="category tag">ЖДСМ</a>                                            </div><!-- end .article-category -->  
                   

                <span>
                                    от                </span>
                <span style="border-bottom: 1px solid #b216c9 !important;">
                                                                        27 Апр, 2017                                                    </span>
                <p>18-летняя красотка недавно подписала контракт с крупным модельным ..</p>
              </div>
          </li>

                
         

          <li class="ex34 small post-28172 post type-post status-publish format-standard has-post-thumbnail hentry category-tech tag-featured tag-avtomobili tag-giperkary" id="post-28172" >
                                        <a href="https://magmens.com/tech/28172-8-luchshih-giperkarov/"> <img width="180" height="180" src="https://magmens.com/wp-content/uploads/2017/04/magmens.com-8-luchshih-giperkarov-02-180x180.jpg" class="smallleft wp-post-image" alt="8 лучших гиперкаров" srcset="https://magmens.com/wp-content/uploads/2017/04/magmens.com-8-luchshih-giperkarov-02-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-8-luchshih-giperkarov-02-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-8-luchshih-giperkarov-02-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-8-luchshih-giperkarov-02-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-8-luchshih-giperkarov-02-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /></a>
            
              <div class="an-widget-title m195px">
                <h2 class="article-title smalltitle"><a href="https://magmens.com/tech/28172-8-luchshih-giperkarov/">8 лучших гиперкаров</a></h2>

                <div class="post-category">
                                                            <a href="https://magmens.com/category/tech/" rel="category tag">Технократия</a>                                            </div><!-- end .article-category -->  
                   

                <span>
                                    от                </span>
                <span style="border-bottom: 1px solid #b216c9 !important;">
                                                                        27 Апр, 2017                                                    </span>
                <p>Суперкары – невероятное достижение техники, настоящее произведение ..</p>
              </div>
          </li>

                
         

          <li class="ex34 small post-28124 post type-post status-publish format-standard has-post-thumbnail hentry category-fan tag-featured tag-prilozheniya" id="post-28124" >
                                        <a href="https://magmens.com/fan/28124-trickpics-igra-v-snapchat-na-novom-urovne/"> <img width="180" height="180" src="https://magmens.com/wp-content/uploads/2017/04/magmens.com-trickpics-igra-v-snapchat-na-novom-urovne-02-180x180.jpg" class="smallleft wp-post-image" alt="TrickPics – игра в Snapchat на новом уровне" srcset="https://magmens.com/wp-content/uploads/2017/04/magmens.com-trickpics-igra-v-snapchat-na-novom-urovne-02-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-trickpics-igra-v-snapchat-na-novom-urovne-02-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-trickpics-igra-v-snapchat-na-novom-urovne-02-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-trickpics-igra-v-snapchat-na-novom-urovne-02-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-trickpics-igra-v-snapchat-na-novom-urovne-02-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /></a>
            
              <div class="an-widget-title m195px">
                <h2 class="article-title smalltitle"><a href="https://magmens.com/fan/28124-trickpics-igra-v-snapchat-na-novom-urovne/">TrickPics – игра в Snapchat на новом уровне</a></h2>

                <div class="post-category">
                                                            <a href="https://magmens.com/category/fan/" rel="category tag">Фан</a>                                            </div><!-- end .article-category -->  
                   

                <span>
                                    от                </span>
                <span style="border-bottom: 1px solid #b216c9 !important;">
                                                                        26 Апр, 2017                                                    </span>
                <p>PornHub выпустил новое приложения для Snapchat, которое позволяет по желанию ..</p>
              </div>
          </li>

                
         

          <li class="ex34 small post-28123 post type-post status-publish format-standard has-post-thumbnail hentry category-ego tag-featured tag-devajsy" id="post-28123" >
                                        <a href="https://magmens.com/ego/28123-kolonka-iz-betona-master-and-dynamic-ma77/"> <img width="180" height="180" src="https://magmens.com/wp-content/uploads/2017/04/magmens.com-kolonka-iz-betona-master-and-dynamic-ma77-01-180x180.jpg" class="smallleft wp-post-image" alt="Колонка из бетона MASTER AND DYNAMIC MA77" srcset="https://magmens.com/wp-content/uploads/2017/04/magmens.com-kolonka-iz-betona-master-and-dynamic-ma77-01-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-kolonka-iz-betona-master-and-dynamic-ma77-01-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-kolonka-iz-betona-master-and-dynamic-ma77-01-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-kolonka-iz-betona-master-and-dynamic-ma77-01-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-kolonka-iz-betona-master-and-dynamic-ma77-01-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /></a>
            
              <div class="an-widget-title m195px">
                <h2 class="article-title smalltitle"><a href="https://magmens.com/ego/28123-kolonka-iz-betona-master-and-dynamic-ma77/">Колонка из бетона MASTER AND DYNAMIC MA77</a></h2>

                <div class="post-category">
                                                            <a href="https://magmens.com/category/ego/" rel="category tag">Эгоизм</a>                                            </div><!-- end .article-category -->  
                   

                <span>
                                    от                </span>
                <span style="border-bottom: 1px solid #b216c9 !important;">
                                                                        26 Апр, 2017                                                    </span>
                <p>Похоже, что архитекторы, строящие здания, всё чаще и чаще берутся за ..</p>
              </div>
          </li>

                
         

          <li class="ex34 small post-28098 post type-post status-publish format-standard has-post-thumbnail hentry category-zhdsm tag-featured tag-devushki" id="post-28098" >
                                        <a href="https://magmens.com/zhdsm/28098-prognoz-pogody/"> <img width="180" height="180" src="https://magmens.com/wp-content/uploads/2017/04/magmens.com-prognoz-pogody-01-180x180.png" class="smallleft wp-post-image" alt="Прогноз погоды" srcset="https://magmens.com/wp-content/uploads/2017/04/magmens.com-prognoz-pogody-01-180x180.png 180w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-prognoz-pogody-01-150x150.png 150w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-prognoz-pogody-01-55x55.png 55w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-prognoz-pogody-01-350x350.png 350w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-prognoz-pogody-01-300x300.png 300w" sizes="(max-width: 180px) 100vw, 180px" /></a>
            
              <div class="an-widget-title m195px">
                <h2 class="article-title smalltitle"><a href="https://magmens.com/zhdsm/28098-prognoz-pogody/">Прогноз погоды</a></h2>

                <div class="post-category">
                                                            <a href="https://magmens.com/category/zhdsm/" rel="category tag">ЖДСМ</a>                                            </div><!-- end .article-category -->  
                   

                <span>
                                    от                </span>
                <span style="border-bottom: 1px solid #b216c9 !important;">
                                                                        25 Апр, 2017                                                    </span>
                <p>Вы должны видеть эту ведущую прогноза погоды на мексиканском телевидении! ..</p>
              </div>
          </li>

                
         

          <li class="ex34 small post-28097 post type-post status-publish format-standard has-post-thumbnail hentry category-polezno tag-featured tag-obuv tag-stil" id="post-28097" >
                                        <a href="https://magmens.com/polezno/28097-15-luchshih-vesennih-krossovok/"> <img width="180" height="180" src="https://magmens.com/wp-content/uploads/2017/04/magmens.com-15-luchshih-vesennih-krossovok-03-180x180.jpg" class="smallleft wp-post-image" alt="15 лучших весенних кроссовок" srcset="https://magmens.com/wp-content/uploads/2017/04/magmens.com-15-luchshih-vesennih-krossovok-03-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-15-luchshih-vesennih-krossovok-03-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-15-luchshih-vesennih-krossovok-03-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-15-luchshih-vesennih-krossovok-03-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-15-luchshih-vesennih-krossovok-03-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /></a>
            
              <div class="an-widget-title m195px">
                <h2 class="article-title smalltitle"><a href="https://magmens.com/polezno/28097-15-luchshih-vesennih-krossovok/">15 лучших весенних кроссовок</a></h2>

                <div class="post-category">
                                                            <a href="https://magmens.com/category/polezno/" rel="category tag">Полезно</a>                                            </div><!-- end .article-category -->  
                   

                <span>
                                    от                </span>
                <span style="border-bottom: 1px solid #b216c9 !important;">
                                                                        25 Апр, 2017                                                    </span>
                <p>Это чудесное время года опять настало. Пора прятать подальше зимние ..</p>
              </div>
          </li>

                
         

          <li class="ex34 small post-28056 post type-post status-publish format-standard has-post-thumbnail hentry category-rest tag-featured tag-islandiya tag-puteshestviya" id="post-28056" >
                                        <a href="https://magmens.com/rest/28056-otel-v-islandii-moss/"> <img width="180" height="180" src="https://magmens.com/wp-content/uploads/2017/04/magmens.com-otel-v-islandii-moss-01-180x180.jpg" class="smallleft wp-post-image" alt="Отель в Исландии Moss" srcset="https://magmens.com/wp-content/uploads/2017/04/magmens.com-otel-v-islandii-moss-01-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-otel-v-islandii-moss-01-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-otel-v-islandii-moss-01-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-otel-v-islandii-moss-01-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2017/04/magmens.com-otel-v-islandii-moss-01-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /></a>
            
              <div class="an-widget-title m195px">
                <h2 class="article-title smalltitle"><a href="https://magmens.com/rest/28056-otel-v-islandii-moss/">Отель в Исландии Moss</a></h2>

                <div class="post-category">
                                                            <a href="https://magmens.com/category/rest/" rel="category tag">Отдых</a>                                            </div><!-- end .article-category -->  
                   

                <span>
                                    от                </span>
                <span style="border-bottom: 1px solid #b216c9 !important;">
                                                                        24 Апр, 2017                                                    </span>
                <p>Говорят, купание в горячих источниках полезно для души, тела и ума. ..</p>
              </div>
          </li>

                        </ul>

  
 
         <!-- Pagination -->
                    <div class="clear"></div>
                        <div class='wp-pagenavi'>
<span class='current'>1</span><a class="page larger" href="https://magmens.com/page/2/">2</a><a class="page larger" href="https://magmens.com/page/3/">3</a><a class="page larger" href="https://magmens.com/page/4/">4</a><a class="page larger" href="https://magmens.com/page/5/">5</a><span class='extend'>...</span><a class="nextpostslink" rel="next" href="https://magmens.com/page/2/">»</a><a class="last" href="https://magmens.com/page/204/">Последняя »</a>
</div>                            <!-- pagination -->

      </div><!-- end .magazine_div -->
    </div><!-- .home-sidebar -->

    <!-- Begin Sidebar (home) -->
    <aside class="sidebar">



<div class="widget anthemes_postcat-6"><div class="fa-box"><i class="fa fa-chevron-down"></i></div> <h3 class="title"><span>Тесты</span></h3><div class="clear"></div>
<ul class="article_list">
  


  <li>                <a href="https://magmens.com/tests/25358-kto-vy-iz-hodyachih-mertvetsov/"> <img width="300" height="156" src="https://magmens.com/wp-content/uploads/2016/11/magmens.com-kto-vy-iz-hodyachih-mertvetsov-01-300x156.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" /></a>
       <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://magmens.com/tests/25358-kto-vy-iz-hodyachih-mertvetsov/">Кто вы из «Ходячих мертвецов»?</a></h3>
                              
        <span>
                Написано        </span>
        <span style="border-bottom: 1px solid #b216c9 !important;">
                                19 Ноя, 2016                        </span>
      </div>
  </li>

  

 

  <li>
          <a href="https://magmens.com/tests/24530-naskolko-vy-chistoplotny/"> <img width="55" height="55" src="https://magmens.com/wp-content/uploads/2016/10/magmens.com-naskolko-vy-chistoplotny-01-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://magmens.com/wp-content/uploads/2016/10/magmens.com-naskolko-vy-chistoplotny-01-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2016/10/magmens.com-naskolko-vy-chistoplotny-01-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2016/10/magmens.com-naskolko-vy-chistoplotny-01-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2016/10/magmens.com-naskolko-vy-chistoplotny-01-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2016/10/magmens.com-naskolko-vy-chistoplotny-01-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /></a>
    
      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://magmens.com/tests/24530-naskolko-vy-chistoplotny/">Насколько вы чистоплотны?</a></h4>

                  <span>
                от        </span>
        <span style="border-bottom: 1px solid #b216c9 !important;">
                                24 Сен, 2016                        </span>
      </div>
  </li>

  

 

  <li>
          <a href="https://magmens.com/tests/22339-kto-vy-iz-boevikov-90-h/"> <img width="55" height="55" src="https://magmens.com/wp-content/uploads/2016/05/magmens.com-kto-vy-iz-boevikov-90-h-01-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://magmens.com/wp-content/uploads/2016/05/magmens.com-kto-vy-iz-boevikov-90-h-01-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2016/05/magmens.com-kto-vy-iz-boevikov-90-h-01-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2016/05/magmens.com-kto-vy-iz-boevikov-90-h-01-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2016/05/magmens.com-kto-vy-iz-boevikov-90-h-01-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2016/05/magmens.com-kto-vy-iz-boevikov-90-h-01-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /></a>
    
      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://magmens.com/tests/22339-kto-vy-iz-boevikov-90-h/">Кто вы из боевиков 90-х?</a></h4>

                  <span>
                от        </span>
        <span style="border-bottom: 1px solid #b216c9 !important;">
                                16 Май, 2016                        </span>
      </div>
  </li>

  

 

  <li>
          <a href="https://magmens.com/tests/22317-test-na-stressoustochivost/"> <img width="55" height="55" src="https://magmens.com/wp-content/uploads/2016/05/magmens.com-test-na-stressoustojchivost-01-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://magmens.com/wp-content/uploads/2016/05/magmens.com-test-na-stressoustojchivost-01-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2016/05/magmens.com-test-na-stressoustojchivost-01-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2016/05/magmens.com-test-na-stressoustojchivost-01-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2016/05/magmens.com-test-na-stressoustojchivost-01-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2016/05/magmens.com-test-na-stressoustojchivost-01-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /></a>
    
      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://magmens.com/tests/22317-test-na-stressoustochivost/">Тест на стрессоустойчивость</a></h4>

                  <span>
                от        </span>
        <span style="border-bottom: 1px solid #b216c9 !important;">
                                14 Май, 2016                        </span>
      </div>
  </li>

  

 

  <li>
          <a href="https://magmens.com/tests/22185-kto-vy-iz-igry-prestolov/"> <img width="55" height="55" src="https://magmens.com/wp-content/uploads/2016/05/magmens.com-kto-vy-iz-igry-prestolov-01-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://magmens.com/wp-content/uploads/2016/05/magmens.com-kto-vy-iz-igry-prestolov-01-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2016/05/magmens.com-kto-vy-iz-igry-prestolov-01-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2016/05/magmens.com-kto-vy-iz-igry-prestolov-01-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2016/05/magmens.com-kto-vy-iz-igry-prestolov-01-350x350.jpg 350w, https://magmens.com/wp-content/uploads/2016/05/magmens.com-kto-vy-iz-igry-prestolov-01-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /></a>
    
      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://magmens.com/tests/22185-kto-vy-iz-igry-prestolov/">Кто вы из «Игры престолов»?</a></h4>

                  <span>
                от        </span>
        <span style="border-bottom: 1px solid #b216c9 !important;">
                                4 Май, 2016                        </span>
      </div>
  </li>

</ul>


</div> 


		
 
<div class="widget anthemes_300px-38">	

<div class="img-300"><!-- Yandex.RTB R-A-222257-1 -->
<div id="yandex_rtb_R-A-222257-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-222257-1",
                renderTo: "yandex_rtb_R-A-222257-1",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>

  </div>  



<div class="widget anthemes_posttags-2"><div class="fa-box"><i class="fa fa-chevron-down"></i></div> <h3 class="title"><span>Гороскопы</span></h3><div class="clear"></div>
<ul class="article_list">
  


  <li>                <a href="https://magmens.com/fan/28338-goroskop-na-maj-2017/"> <img width="300" height="156" src="https://magmens.com/wp-content/uploads/2015/12/goroskop-300x156.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" /></a>
       <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://magmens.com/fan/28338-goroskop-na-maj-2017/">Гороскоп на май 2017</a></h3>
                              
        <span>
                Написано        </span>
        <span style="border-bottom: 1px solid #b216c9 !important;">
                                3 Май, 2017                        </span>
      </div>
  </li>

  

 

  <li>
          <a href="https://magmens.com/fan/27691-goroskop-na-aprel-2017/"> <img width="55" height="55" src="https://magmens.com/wp-content/uploads/2015/12/goroskop-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://magmens.com/wp-content/uploads/2015/12/goroskop-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2015/12/goroskop-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2015/12/goroskop-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2015/12/goroskop-350x350.jpg 350w" sizes="(max-width: 55px) 100vw, 55px" /></a>
    
      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://magmens.com/fan/27691-goroskop-na-aprel-2017/">Гороскоп на апрель 2017</a></h4>

                  <span>
                от        </span>
        <span style="border-bottom: 1px solid #b216c9 !important;">
                                5 Апр, 2017                        </span>
      </div>
  </li>

  

 

  <li>
          <a href="https://magmens.com/fan/27266-goroskop-na-mart-2017/"> <img width="55" height="55" src="https://magmens.com/wp-content/uploads/2015/12/goroskop-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://magmens.com/wp-content/uploads/2015/12/goroskop-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2015/12/goroskop-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2015/12/goroskop-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2015/12/goroskop-350x350.jpg 350w" sizes="(max-width: 55px) 100vw, 55px" /></a>
    
      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://magmens.com/fan/27266-goroskop-na-mart-2017/">Гороскоп на март 2017</a></h4>

                  <span>
                от        </span>
        <span style="border-bottom: 1px solid #b216c9 !important;">
                                1 Мар, 2017                        </span>
      </div>
  </li>

  

 

  <li>
          <a href="https://magmens.com/fan/26755-goroskop-na-fevral-2017/"> <img width="55" height="55" src="https://magmens.com/wp-content/uploads/2015/12/goroskop-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://magmens.com/wp-content/uploads/2015/12/goroskop-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2015/12/goroskop-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2015/12/goroskop-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2015/12/goroskop-350x350.jpg 350w" sizes="(max-width: 55px) 100vw, 55px" /></a>
    
      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://magmens.com/fan/26755-goroskop-na-fevral-2017/">Гороскоп на февраль 2017</a></h4>

                  <span>
                от        </span>
        <span style="border-bottom: 1px solid #b216c9 !important;">
                                1 Фев, 2017                        </span>
      </div>
  </li>

  

 

  <li>
          <a href="https://magmens.com/fan/26309-goroskop-na-yanvar-2017/"> <img width="55" height="55" src="https://magmens.com/wp-content/uploads/2015/12/goroskop-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://magmens.com/wp-content/uploads/2015/12/goroskop-55x55.jpg 55w, https://magmens.com/wp-content/uploads/2015/12/goroskop-150x150.jpg 150w, https://magmens.com/wp-content/uploads/2015/12/goroskop-180x180.jpg 180w, https://magmens.com/wp-content/uploads/2015/12/goroskop-350x350.jpg 350w" sizes="(max-width: 55px) 100vw, 55px" /></a>
    
      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://magmens.com/fan/26309-goroskop-na-yanvar-2017/">Гороскоп на январь 2017</a></h4>

                  <span>
                от        </span>
        <span style="border-bottom: 1px solid #b216c9 !important;">
                                11 Янв, 2017                        </span>
      </div>
  </li>

</ul>


</div> 


</aside>    <!-- end #sidebar (home) -->         
    
    </div><!-- end .wrap-content -->

        
<div class="clear"></div>
</div><!-- end .home-fullwidth -->
 

<div class="ad720foot">


<!-- #1st footer -->

</div>

<!-- Begin Footer -->
<footer> 

    <div class="social-section">
        <!-- footer social icons. -->
                    <ul class="footer-social">
<li><a href="http://vk.com/magmens" target="blank" rel="nofollow"><i class="fa fa-vk"></i></a></li>
<li><a href="http://twitter.com/magmens" target="blank" rel="nofollow"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.facebook.com/magmenscom/" target="blank" rel="nofollow"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://plus.google.com/112767907535037234764" target="blank" rel="nofollow"><i class="fa fa-google-plus"></i></a></li>
<li><a href="http://instagram.com/magmens_journal" target="blank" rel="nofollow"><i class="fa fa-instagram"></i></a></li>
</ul>            </div>

        <!-- Random Articles Slider -->
    <div id="random-slider">
                 
 
        <div class="item">
                                        
            <img width="480" height="240" src="https://magmens.com/wp-content/uploads/2015/07/1409041608_tobacco_field_cuba11-480x240.jpg" class="attachment-thumbnail-blog-random size-thumbnail-blog-random wp-post-image" alt="" title="" />             
            <div class="content">
                <a href="https://magmens.com/zhdsm/4195-vyraschivaem-tabak-doma/"><h3>Выращиваем табак дома</h3></a>

                <div class="entry-content-fp">
                    <div class="post-category">
                        <a href="https://magmens.com/category/zhdsm/">ЖДСМ</a>                     </div><!-- end .article-category -->  
                                        

                    <div class="post-time"><i class="fa fa-clock-o"></i> 
                                                26 Авг, 2014                                            </div>
                    <div class="post-view"><i class="fa fa-eye"></i> 1284 <span>Просмотров</span></div>  
                 </div>

            </div><!-- end .content -->
        </div><!-- end .item -->

       
 
        <div class="item">
                                        
            <img width="480" height="240" src="https://magmens.com/wp-content/uploads/2015/07/1402712088_29460551-480x240.jpg" class="attachment-thumbnail-blog-random size-thumbnail-blog-random wp-post-image" alt="" title="" />             
            <div class="content">
                <a href="https://magmens.com/tech/3637-kak-stroilis-luchshie-otechestvennye-vertolety/"><h3>Как строились лучшие отечественные вертолеты</h3></a>

                <div class="entry-content-fp">
                    <div class="post-category">
                        <a href="https://magmens.com/category/tech/">Технократия</a>                     </div><!-- end .article-category -->  
                                        

                    <div class="post-time"><i class="fa fa-clock-o"></i> 
                                                24 Июн, 2014                                            </div>
                    <div class="post-view"><i class="fa fa-eye"></i> 1018 <span>Просмотров</span></div>  
                 </div>

            </div><!-- end .content -->
        </div><!-- end .item -->

       
 
        <div class="item">
                                        
            <img width="480" height="240" src="https://magmens.com/wp-content/uploads/2015/07/1390292569_b_90af093fb1cadd0cffa2be14ed66db111-480x240.jpg" class="attachment-thumbnail-blog-random size-thumbnail-blog-random wp-post-image" alt="" title="" />             
            <div class="content">
                <a href="https://magmens.com/magblogs/2304-policiya-potratila-polgoda-na-poiski-vzlomavshego-tvitter-fas-studenta/"><h3>Полиция потратила полгода на поиски взломавшего твиттер ФАС студента</h3></a>

                <div class="entry-content-fp">
                    <div class="post-category">
                        <a href="https://magmens.com/category/magblogs/">MagBlog`s</a>                     </div><!-- end .article-category -->  
                                        

                    <div class="post-time"><i class="fa fa-clock-o"></i> 
                                                21 Янв, 2014                                            </div>
                    <div class="post-view"><i class="fa fa-eye"></i> 465 <span>Просмотров</span></div>  
                 </div>

            </div><!-- end .content -->
        </div><!-- end .item -->

       
 
        <div class="item">
                                        
            <img width="480" height="240" src="https://magmens.com/wp-content/uploads/2015/07/1383637013_gal939164132-480x240.jpg" class="attachment-thumbnail-blog-random size-thumbnail-blog-random wp-post-image" alt="" title="" />             
            <div class="content">
                <a href="https://magmens.com/magblogs/1697-pokazy-rossiyskih-riteylerov-zakryli-nedelyu-mody-v-moskve/"><h3>Показы российских ритейлеров закрыли Неделю моды в Москве</h3></a>

                <div class="entry-content-fp">
                    <div class="post-category">
                        <a href="https://magmens.com/category/magblogs/">MagBlog`s</a>                     </div><!-- end .article-category -->  
                                        

                    <div class="post-time"><i class="fa fa-clock-o"></i> 
                                                5 Ноя, 2013                                            </div>
                    <div class="post-view"><i class="fa fa-eye"></i> 563 <span>Просмотров</span></div>  
                 </div>

            </div><!-- end .content -->
        </div><!-- end .item -->

       
 
        <div class="item">
                                        
            <img width="480" height="240" src="https://magmens.com/wp-content/uploads/2015/07/1409903076_novost61-480x240.jpg" class="attachment-thumbnail-blog-random size-thumbnail-blog-random wp-post-image" alt="" title="" />             
            <div class="content">
                <a href="https://magmens.com/magblogs/4439-norvezhskie-elektrokary-ugrozhayut-obschestvennomu-transportu/"><h3>Норвежские электрокары угрожают общественному транспорту</h3></a>

                <div class="entry-content-fp">
                    <div class="post-category">
                        <a href="https://magmens.com/category/magblogs/">MagBlog`s</a>                     </div><!-- end .article-category -->  
                                        

                    <div class="post-time"><i class="fa fa-clock-o"></i> 
                                                5 Сен, 2014                                            </div>
                    <div class="post-view"><i class="fa fa-eye"></i> 462 <span>Просмотров</span></div>  
                 </div>

            </div><!-- end .content -->
        </div><!-- end .item -->

       
 
        <div class="item">
                                        
            <img width="480" height="240" src="https://magmens.com/wp-content/uploads/2016/02/magmens.com-8-samykh-dorogikh-alkogolnykh-napitkov-01-480x240.jpg" class="attachment-thumbnail-blog-random size-thumbnail-blog-random wp-post-image" alt="" title="" />             
            <div class="content">
                <a href="https://magmens.com/fan/20875-8-samykh-dorogikh-alkogolnykh-napitkov/"><h3>8 самых дорогих алкогольных напитков</h3></a>

                <div class="entry-content-fp">
                    <div class="post-category">
                        <a href="https://magmens.com/category/fan/">Фан</a>                     </div><!-- end .article-category -->  
                                        

                    <div class="post-time"><i class="fa fa-clock-o"></i> 
                                                23 Фев, 2016                                            </div>
                    <div class="post-view"><i class="fa fa-eye"></i> 1740 <span>Просмотров</span></div>  
                 </div>

            </div><!-- end .content -->
        </div><!-- end .item -->

       
 
        <div class="item">
                                        
            <img width="480" height="240" src="https://magmens.com/wp-content/uploads/2015/07/1418984773_img1-480x240.jpg" class="attachment-thumbnail-blog-random size-thumbnail-blog-random wp-post-image" alt="" title="" />             
            <div class="content">
                <a href="https://magmens.com/zhdsm/5281-holostyackie-sekrety-i-hitrosti/"><h3>Пособие по выживанию для холостяка</h3></a>

                <div class="entry-content-fp">
                    <div class="post-category">
                        <a href="https://magmens.com/category/zhdsm/">ЖДСМ</a>                     </div><!-- end .article-category -->  
                                        

                    <div class="post-time"><i class="fa fa-clock-o"></i> 
                                                19 Дек, 2014                                            </div>
                    <div class="post-view"><i class="fa fa-eye"></i> 921 <span>Просмотров</span></div>  
                 </div>

            </div><!-- end .content -->
        </div><!-- end .item -->

       
 
        <div class="item">
                                        
            <img width="480" height="240" src="https://magmens.com/wp-content/uploads/2017/04/magmens.com-samye-bezumnye-plany-v-sfere-pokoreniya-kosmosa-02-480x240.jpg" class="attachment-thumbnail-blog-random size-thumbnail-blog-random wp-post-image" alt="Самые безумные планы в сфере покорения космоса" title="" />             
            <div class="content">
                <a href="https://magmens.com/magblogs/27734-samye-bezumnye-plany-v-sfere-pokoreniya-kosmosa/"><h3>Самые безумные планы в сфере покорения космоса</h3></a>

                <div class="entry-content-fp">
                    <div class="post-category">
                        <a href="https://magmens.com/category/magblogs/">MagBlog`s</a>                     </div><!-- end .article-category -->  
                                        

                    <div class="post-time"><i class="fa fa-clock-o"></i> 
                                                7 Апр, 2017                                            </div>
                    <div class="post-view"><i class="fa fa-eye"></i> 977 <span>Просмотров</span></div>  
                 </div>

            </div><!-- end .content -->
        </div><!-- end .item -->

       
 
        <div class="item">
                                        
            <img width="480" height="240" src="https://magmens.com/wp-content/uploads/2015/07/1383723763_prava12-480x240.jpg" class="attachment-thumbnail-blog-random size-thumbnail-blog-random wp-post-image" alt="" title="" />             
            <div class="content">
                <a href="https://magmens.com/magblogs/1707-v-rossii-vvedena-novaya-kategoriya-voditelskih-prav/"><h3>В России введена новая категория водительских прав</h3></a>

                <div class="entry-content-fp">
                    <div class="post-category">
                        <a href="https://magmens.com/category/magblogs/">MagBlog`s</a>                     </div><!-- end .article-category -->  
                                        

                    <div class="post-time"><i class="fa fa-clock-o"></i> 
                                                6 Ноя, 2013                                            </div>
                    <div class="post-view"><i class="fa fa-eye"></i> 552 <span>Просмотров</span></div>  
                 </div>

            </div><!-- end .content -->
        </div><!-- end .item -->

       
 
        <div class="item">
                                        
            <img width="480" height="240" src="https://magmens.com/wp-content/uploads/2015/07/1398761774_mayonez_11-480x240.jpg" class="attachment-thumbnail-blog-random size-thumbnail-blog-random wp-post-image" alt="" title="" />             
            <div class="content">
                <a href="https://magmens.com/polezno/3173-mayonez-vse-chto-vy-ne-znali-ob-etom-kladeze-kallorij/"><h3>Майонез: все, чего вы не знали об этом кладезе каллорий</h3></a>

                <div class="entry-content-fp">
                    <div class="post-category">
                        <a href="https://magmens.com/category/polezno/">Полезно</a>                     </div><!-- end .article-category -->  
                                        

                    <div class="post-time"><i class="fa fa-clock-o"></i> 
                                                29 Апр, 2014                                            </div>
                    <div class="post-view"><i class="fa fa-eye"></i> 1535 <span>Просмотров</span></div>  
                 </div>

            </div><!-- end .content -->
        </div><!-- end .item -->

          </div><!-- end #random-slider -->
    

    <div class="wrap-middle">
        <div class="one_fourth_footer">
            


<div class="widget anthemes_posttags-3"><div class="fa-box"><i class="fa fa-chevron-down"></i></div> <h3 class="title"><span>Miss Magmens</span></h3><div class="clear"></div>
<ul class="article_list">
  


  <li>                <a href="https://magmens.com/miss-magmens/25372-uchastnitsa-konkursa-miss-magmens-anastasiya-korol/"> <img width="300" height="156" src="https://magmens.com/wp-content/uploads/2016/11/magmens.com-uchastnitsa-konkursa-miss-magmens-anastasiya-korol-04-300x156.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" /></a>
       <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://magmens.com/miss-magmens/25372-uchastnitsa-konkursa-miss-magmens-anastasiya-korol/">Miss Ноябрь 2016 — Анастасия Король</a></h3>
                              
        <span>
                Написано        </span>
        <span style="border-bottom: 1px solid #b216c9 !important;">
                                9 Ноя, 2016                        </span>
      </div>
  </li>

</ul>


</div> 


<!-- #1st footer -->
        </div>
        <div class="one_fourth_footer">
            		
 
<div class="widget anthemes_subscribe-2"><div class="fa-box"><i class="fa fa-chevron-down"></i></div> <h3 class="title"><span>Подпишись</span></h3><div class="clear"></div>    
    <div class="feed-info">We cover the top <strong>social media</strong> news, you'll get Freebies and <strong>Freelance</strong> Jobs.
<i class="fa fa-hand-o-down"></i></div>

    <form action="//feedburner.google.com/fb/a/mailverify" method="get" target="popupwindow" onsubmit="window.open('magmens/yTJm', 'popupwindow', 'scrollbars=yes,width=600,height=560');return true" id="newsletter-form">
      <input name="email" class="newsletter" placeholder="Введите ваш адрес электронной почты" type="text">
      <input type="hidden" value="magmens/yTJm" name="uri"/>
      <input class="newsletter-btn" value="Подписаться" type="submit">
    </form>


  </div>  
<!-- #2nd footer -->
        </div>
        <div class="one_fourth_footer">
            		
 
<div class="widget anthemes_toptags-2">	
<div class="fa-box"><i class="fa fa-chevron-down"></i></div> <h3 class="title"><span>Популярные темы</span></h3><div class="clear"></div>
  <div class="tagcloud">
   <a href='https://magmens.com/tag/featured/' class='tag-link-62 tag-link-position-1' title='1&nbsp;324 записи' style='font-size: 22pt;'>featured</a>
<a href='https://magmens.com/tag/miss-magmens-2014/' class='tag-link-1039 tag-link-position-2' title='115 записей' style='font-size: 12.895705521472pt;'>Miss Magmens 2014</a>
<a href='https://magmens.com/tag/miss-magmens-2015/' class='tag-link-491 tag-link-position-3' title='82 записи' style='font-size: 11.693251533742pt;'>Miss Magmens 2015</a>
<a href='https://magmens.com/tag/miss-magmens-2016/' class='tag-link-495 tag-link-position-4' title='120 записей' style='font-size: 13.067484662577pt;'>Miss Magmens 2016</a>
<a href='https://magmens.com/tag/url/' class='tag-link-760 tag-link-position-5' title='122 записи' style='font-size: 13.153374233129pt;'>url</a>
<a href='https://magmens.com/tag/pobeditelnitsa-miss-magmens/' class='tag-link-920 tag-link-position-6' title='30 записей' style='font-size: 8pt;'>Победительница Miss Magmens</a>
<a href='https://magmens.com/tag/goroskop/' class='tag-link-674 tag-link-position-7' title='38 записей' style='font-size: 8.8588957055215pt;'>гороскоп</a>
<a href='https://magmens.com/tag/devushki/' class='tag-link-273 tag-link-position-8' title='470 записей' style='font-size: 18.134969325153pt;'>девушки</a>
<a href='https://magmens.com/tag/zdorove/' class='tag-link-105 tag-link-position-9' title='55 записей' style='font-size: 10.233128834356pt;'>здоровье</a>
<a href='https://magmens.com/tag/kino/' class='tag-link-78 tag-link-position-10' title='50 записей' style='font-size: 9.8895705521472pt;'>кино</a>
<a href='https://magmens.com/tag/koncepty/' class='tag-link-263 tag-link-position-11' title='32 записи' style='font-size: 8.2576687116564pt;'>концепты</a>
<a href='https://magmens.com/tag/muzhskoj-zhurnal/' class='tag-link-114 tag-link-position-12' title='46 записей' style='font-size: 9.5460122699387pt;'>мужской журнал</a>
<a href='https://magmens.com/tag/sovety/' class='tag-link-133 tag-link-position-13' title='32 записи' style='font-size: 8.2576687116564pt;'>советы</a>
<a href='https://magmens.com/tag/sport/' class='tag-link-467 tag-link-position-14' title='47 записей' style='font-size: 9.6319018404908pt;'>спорт</a>
<a href='https://magmens.com/tag/tovary/' class='tag-link-353 tag-link-position-15' title='59 записей' style='font-size: 10.490797546012pt;'>товары</a>   <div class="clear"></div>
  </div>

  </div>  
<!-- #3rd footer -->
        </div>
        <div class="one_fourth_last_footer">
            <div class="widget text-57"><div class="fa-box"><i class="fa fa-chevron-down"></i></div> <h3 class="title"><span>О проекте</span></h3><div class="clear"></div>			<div class="textwidget"><a href="/about-us"> <img width="300" height="156" src="//magmens.com/wp-content/uploads/2015/08/1366725688_img_62051-300x156.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="1366725688_img_62051"></a>
<div class="clear"></div>  
<div class="an-widget-title">
<a href="/about-us">О мужском журнале MagMen`s</a></h3>
</div></div>
		</div><!-- #4th footer -->
        </div><div class="clear"></div>  
    </div>


    <div class="wrap-footer">
        <div class="copyright">
                        © 2017 Magmens - мужской журнал. Ни слова о работе, все только самое интересное. Ограничения по возрасту 21+            
        </div>
    </div>
	<p id="back-top"><a href="#top"><span></span></a></p>
</footer><!-- end #footer -->

<!-- Menu & link arrows -->
<script type="text/javascript">var jquerycssmenu={fadesettings:{overduration:0,outduration:100},buildmenu:function(b,a){jQuery(document).ready(function(e){var c=e("#"+b+">ul");var d=c.find("ul").parent();d.each(function(g){var h=e(this);var f=e(this).find("ul:eq(0)");this._dimensions={w:this.offsetWidth,h:this.offsetHeight,subulw:f.outerWidth(),subulh:f.outerHeight()};this.istopheader=h.parents("ul").length==1?true:false;f.css({top:this.istopheader?this._dimensions.h+"px":0});h.children("a:eq(0)").css(this.istopheader?{paddingRight:a.down[2]}:{}).append('<img src="'+(this.istopheader?a.down[1]:a.right[1])+'" class="'+(this.istopheader?a.down[0]:a.right[0])+'" style="border:0;" />');h.hover(function(j){var i=e(this).children("ul:eq(0)");this._offsets={left:e(this).offset().left,top:e(this).offset().top};var k=this.istopheader?0:this._dimensions.w;k=(this._offsets.left+k+this._dimensions.subulw>e(window).width())?(this.istopheader?-this._dimensions.subulw+this._dimensions.w:-this._dimensions.w):k;i.css({left:k+"px"}).fadeIn(jquerycssmenu.fadesettings.overduration)},function(i){e(this).children("ul:eq(0)").fadeOut(jquerycssmenu.fadesettings.outduration)})});c.find("ul").css({display:"none",visibility:"visible"})})}};var arrowimages={down:['downarrowclass', 'https://magmens.com/wp-content/themes/foot-wp/images/menu/arrow-down.png'], right:['rightarrowclass', 'https://magmens.com/wp-content/themes/foot-wp/images/menu/arrow-right.png']}; jquerycssmenu.buildmenu("myjquerymenu", arrowimages); jquerycssmenu.buildmenu("myjquerymenu-cat", arrowimages);</script>

<!-- Footer Theme output -->
<!-- Added by Responsive Menu Plugin for WordPress - http://responsive.menu -->

<div id="responsive-menu" >

    
        <div id="responsive-menu-title">

            
                                
            Меню                
                        
        </div>
    
    <div class="menu-responsive-menu-container"><ul id="menu-responsive-menu" class="responsive-menu"><li id="menu-item-23415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23415"><a title="ЖДСМ" href="https://magmens.com/category/zhdsm/"><i class="fa fa-female"></i> ЖДСМ</a></li>
<li id="menu-item-23416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23416"><a title="Эгоизм" href="https://magmens.com/category/ego/"><i class="fa fa-diamond"></i> Эгоизм</a></li>
<li id="menu-item-23417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23417"><a title="Фан" href="https://magmens.com/category/fan/"><i class="fa fa-futbol-o"></i> Фан</a></li>
<li id="menu-item-23418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23418"><a title="Отдых" href="https://magmens.com/category/rest/"><i class="fa fa-beer"></i> Отдых</a></li>
<li id="menu-item-23419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23419"><a title="Технократия" href="https://magmens.com/category/tech/"><i class="fa fa-car"></i> Техно</a></li>
<li id="menu-item-23420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23420"><a title="Miss MagMen`s" href="https://magmens.com/category/miss-magmens/"><i class="fa fa-venus"></i> Miss MagMen`s</a></li>
<li id="menu-item-23421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23421"><a title="MagBlog`s" href="https://magmens.com/category/magblogs/"><i class="fa fa-newspaper-o"></i> MagBlog`s</a></li>
<li id="menu-item-23422" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-23422"><a title="Маркет" href="https://magmens.com/tag/tovary/"><i class="fa fa-shopping-cart"></i> Маркет</a></li>
<li id="menu-item-23423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23423"><a href="#"><i class="fa fa-ellipsis-h"></i> Еще</a>
<ul class="sub-menu">
	<li id="menu-item-23424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23424"><a title="Новости" href="https://magmens.com/category/news/">Новости</a></li>
	<li id="menu-item-23425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23425"><a title="События" href="https://magmens.com/category/events/">События</a></li>
</ul>
</li>
</ul></div>    
</div><!-- Added by Responsive Menu Plugin for WordPress - http://responsive.menu -->

<div id="click-menu" 
     class=" 
     overlay"
     role="button" 
     aria-label="Responsive Menu Button"
     >



    <div class="threeLines" id="RM3Lines">       
        <div class="line"></div>
        <div class="line"></div>
        <div class="line"></div>
    </div>



</div><script>var $RMjQuery = jQuery.noConflict();$RMjQuery( document ).ready( function(){var isOpen = false;$RMjQuery( document ).on( 'click', '#click-menu', function(){$RMjQuery( '#responsive-menu' ).css( 'height', $RMjQuery( document ).height() );!isOpen ? openRM() : closeRM()});function openRM(){var MenuWidth = $RMjQuery('#responsive-menu').width();$RMjQuery( '#responsive-menu' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu' ).addClass( 'RMOpened' );$RMjQuery( '#click-menu' ).addClass( 'click-menu-active' );$RMjQuery( '#responsive-menu' ).stop().animate({left: "0"}, 500, 'linear', function(){$RMjQuery( '#responsive-menu' ).css( 'height', $RMjQuery( document ).height() );isOpen = true})}function closeRM(){$RMjQuery( '#responsive-menu' ).animate({left: -$RMjQuery( '#responsive-menu' ).width()}, 500, 'linear', function(){$RMjQuery( '#responsive-menu' ).css( 'display', 'none' );$RMjQuery( '#responsive-menu' ).removeClass( 'RMOpened' );$RMjQuery( '#click-menu' ).removeClass( 'click-menu-active' );isOpen = false})}$RMjQuery( window ).resize( function(){$RMjQuery( '#responsive-menu' ).stop( true, true );$RMjQuery( '#responsive-menu' ).css( 'height', $RMjQuery( document ).height() );if( $RMjQuery( window ).width() > 800 ){if( $RMjQuery( '#responsive-menu' ).css( 'left' ) != -$RMjQuery( '#responsive-menu' ).width() ){closeRM()}}});$RMjQuery( '#responsive-menu ul ul' ).css( 'display', 'none' );$RMjQuery( '#responsive-menu .current_page_ancestor.menu-item-has-children' ).children( 'ul' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu .current-menu-ancestor.menu-item-has-children' ).children( 'ul' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu .current-menu-item.menu-item-has-children' ).children( 'ul' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu .current_page_ancestor.page_item_has_children' ).children( 'ul' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu .current-menu-ancestor.page_item_has_children' ).children( 'ul' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu .current-menu-item.page_item_has_children' ).children( 'ul' ).css( 'display', 'block' );var clickLink = '<span class=\"appendLink rm-append-inactive\">▼</span>';var clickedLink = '<span class=\"appendLink rm-append-active\">▲</span>';$RMjQuery( '#responsive-menu .responsive-menu li' ).each( function(){if( $RMjQuery( this ).children( 'ul' ).length > 0 ){if( $RMjQuery( this ).find( '> ul' ).css( 'display' ) == 'none' ){$RMjQuery( this ).prepend( clickLink )}else{$RMjQuery( this ).prepend( clickedLink )}}});$RMjQuery( '.appendLink' ).on( 'click', function(){$RMjQuery( this ).nextAll( '#responsive-menu ul ul' ).slideToggle();$RMjQuery( this ).html( $RMjQuery( this ).hasClass( 'rm-append-active' ) ? '▼' : '▲' );$RMjQuery( this ).toggleClass( 'rm-append-active rm-append-inactive' );$RMjQuery( '#responsive-menu' ).css( 'height', $RMjQuery( document ).height() )});$RMjQuery( '.rm-click-disabled' ).on( 'click', function(){$RMjQuery( this ).nextAll( '#responsive-menu ul ul' ).slideToggle();$RMjQuery( this ).siblings( '.appendLink' ).html( $RMjQuery( this ).hasClass( 'rm-append-active' ) ? '▼' : '▲' );$RMjQuery( this ).toggleClass( 'rm-append-active rm-append-inactive' );$RMjQuery( '#responsive-menu' ).css( 'height', $RMjQuery( document ).height() )});$RMjQuery( '.rm-append-inactive' ).siblings( 'ul' ).css( 'display', 'none' )});</script><script type='text/javascript'>
/* <![CDATA[ */
var ap_form_required_message = "This field is required";
var ap_captcha_error_message = "Sum is not correct.";
/* ]]> */
</script>
<script type='text/javascript' src='https://magmens.com/wp-content/plugins/accesspress-anonymous-post/js/frontend.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://magmens.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/magmens.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://magmens.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4'></script>
<script type='text/javascript' src='https://magmens.com/wp-content/themes/foot-wp/owl-carousel/owl.carousel.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://magmens.com/wp-content/themes/foot-wp/js/jquery.main.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://magmens.com/wp-content/themes/foot-wp/js/custom.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://magmens.com/wp-content/plugins/multi-column-tag-map/mctagmap.js?mctm_ver=13.0.4&#038;ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"magmens1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magmens.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.4'></script>
<link rel='stylesheet' id='essb-compiled-css'  href='https://magmens.com/wp-content/uploads/essb_compiled/2566c291e59e185c12a331fef1e235f3.css' type='text/css' media='all' /><script type='text/javascript' src='https://magmens.com/wp-content/uploads/essb_compiled/2566c291e59e185c12a331fef1e235f3.js' async></script></body>
</html>